<!DOCTYPE html>
<html lang="es-ES">

<!-- FACEBOOK -->
<meta expr:content='data:blog.pageName' property='og:title'/>
<meta expr:content='data:blog.postImageUrl' property='og:image'/>
<meta expr:content='data:blog.metaDescription' property='og:description'/>


<head>

<script type="text/javascript">
//http://javascript.tunait.com/
//tunait@yahoo.com
function fecha(){
	fecha = new Date()
	mes = fecha.getMonth()
	diaMes = fecha.getDate()
	diaSemana = fecha.getDay()
	anio = fecha.getFullYear()
	dias = new Array('Domingo','Lunes','Martes','Miercoles','Jueves','Viernes','Sábado')
	meses = new Array('Enero','Febrero','Marzo','Abril','Mayo','Junio','Julio','Agosto','Septiembre','Octubre','Noviembre','Diciembre')
	document.write('<span id="fecha">')
	document.write (dias[diaSemana] + ", " + diaMes + " de " + meses[mes] + " de " + anio)
	document.write ('</span>')
}
</script>


<title>Marcha por la muerte de Nisman con fuertes críticas al gobierno y acusaciones  a Cristina  &#8211;  FM TOP 106.3</title>
<meta charset="UTF-8" />
	<meta name="robots" content="index,follow" />

	<link rel="canonical" href="http://www.radiotoplabanda.com/marcha-por-la-muerte-de-nisman-con-fuertes-criticas-al-gobierno-y-acusaciones-a-cristina/" />

	<link rel="stylesheet" type="text/css" href="http://www.radiotoplabanda.com/wp-content/themes/goodnews/style.css" />

<link href='http://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'> 
<!-- Custom favicon -->
<link rel="shortcut icon" href="" />

<!-- feeds, pingback -->
  <link rel="alternate" type="application/rss+xml" title="FM TOP 106.3 RSS Feed" href="http://www.radiotoplabanda.com/feed/" />
  <link rel="pingback" href="http://www.radiotoplabanda.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM TOP 106.3 &raquo; Marcha por la muerte de Nisman con fuertes críticas al gobierno y acusaciones  a Cristina RSS de los comentarios" href="http://www.radiotoplabanda.com/marcha-por-la-muerte-de-nisman-con-fuertes-criticas-al-gobierno-y-acusaciones-a-cristina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiotoplabanda.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.radiotoplabanda.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radiotoplabanda.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.radiotoplabanda.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.cycle.all.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.tools.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.color.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.jplayer.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/effects.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.tweet.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.prettyPhoto.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.tipsy.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.li-scroller.1.0.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.radiotoplabanda.com\/wp-admin\/admin-ajax.php","security":"70c7de653f","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.radiotoplabanda.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.radiotoplabanda.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script>
<link rel='https://api.w.org/' href='http://www.radiotoplabanda.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiotoplabanda.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiotoplabanda.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ante falta de pago farmacias no atenderían a jubilados del PAMI' href='http://www.radiotoplabanda.com/ate-falta-de-pago-farmacias-no-atenderian-a-jubilados-del-pami/' />
<link rel='next' title='Alerta por tormentas fuertes para el sur de Santiago' href='http://www.radiotoplabanda.com/alerta-por-tormentas-fuertes-para-el-sur-de-santiago/' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="http://www.radiotoplabanda.com/marcha-por-la-muerte-de-nisman-con-fuertes-criticas-al-gobierno-y-acusaciones-a-cristina/" />
<link rel='shortlink' href='http://www.radiotoplabanda.com/?p=155562' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiotoplabanda.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiotoplabanda.com%2Fmarcha-por-la-muerte-de-nisman-con-fuertes-criticas-al-gobierno-y-acusaciones-a-cristina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiotoplabanda.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiotoplabanda.com%2Fmarcha-por-la-muerte-de-nisman-con-fuertes-criticas-al-gobierno-y-acusaciones-a-cristina%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.radiotoplabanda.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.radiotoplabanda.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<!-- Added By Wordspew Plugin, modified by Pierre, version 6.1 -->
<link rel="stylesheet" href="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/style.css" type="text/css" />
<style type="text/css">
#chatoutput { 
	border: 1px solid #0066CC; 
	color: #333333;
	background: #FFFFFF;
}
#chatoutput span { 
	color: #0066CC;
}
#chatoutput li a { 
	color: #0066CC;
}
#chatoutput li span a {
	border-bottom: 1px dotted #0066CC;
}
#chatoutput ul#outputList li {
	color: #333333;
	min-height: 16px;
}
#lastMessage {
	border-bottom: 2px dotted #666666;
}
#usersOnline {
	color: #0066CC; 
}
tr.bg td {
	border-bottom: 1px dashed #666666;
}
tr.bg:hover td, tr.bg:hover td a {
	 background: #0066CC;
	 color: #FFFFFF;
}
</style>
<script type="text/javascript">
//<![CDATA[
var Old_Sname;
function trim(s) {
return s.replace(/^( | )+/, '').replace(/( | )+$/, '');
}

var PathToSmiley="http://www.radiotoplabanda.com/wp-includes/images/smilies/", pathToImg="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/img/", pathToMP3="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/msg.mp3";
var smilies=[];
var Sht_Link="link", Sht_Email="email";
var GetChaturl="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew.php?jalGetChat=yes", SendChaturl="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew.php?jalSendChat=yes";
var Sht_Expand="Haz clic aquí para expandir/contraer la lista de smileys", Sht_Chaine="Mensaje privado para", Sht_Delete="Borrar", Sht_Alert1="¿Borrar este mensaje?", Sht_Alert2="'Cancelar' para parar, 'OK' para borrar.";
var jal_org_timeout=2000;

var show_avatar=1, avatar_position="left", avatar_size=16, isAdmin=false;
var var_XHTML=1, show_smiley=0, shout_user="";
var fade_length=1500, fade_from="666666", fade_to="FFFFFF";

function CheckSpam(theText,theURL) {
theMsg=document.getElementById('chatbarText').value;
theMsg=theMsg.toLowerCase();
count_http=theMsg.split("http").length;
var limit=2;
if((document.getElementById('shoutboxU').value).length>7) {
	if(document.getElementById('shoutboxU').style.display!="none") {
		limit++;
		count_http++;
	}
}
if(count_http>limit) {
	alert("Lo siento, pero solo puedes enviar una URL por mensaje...");
	return false;
}
theText+=' '+theURL;
var spam = ['190.3.0.153','170.51.188.34','170.51.106.21'];
TextToScan=theText.toLowerCase();
for (var i = 0; i < spam.length; i++) {
	if(TextToScan.indexOf(spam[i])!=-1) {
		alert("Lo siento, has usado una palabra prohibida.\n-> "+spam[i].toUpperCase());
		return false;
		break;
	}
}
return true;
}
//]]>
</script>
<script type="text/javascript" src="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/ajax_shout.js"></script>
<!-- End Wordspew Plugin -->
<script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.radiotoplabanda.com/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12698971-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

    <!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<style type="text/css">
body {
background:#B7B7B7;
background-repeat:repeat;
background-attachment: scroll;
 
font-size:12px;
font-weight: normal;
}

.single_article_content h1 {
font-size:36px;
font-weight: normal;
}

.single_article_content h2 {
font-size:30px;
font-weight: normal;
}

.single_article_content h3 {
font-size:24px;
font-weight: normal;
}

.single_article_content h4 {
font-size:18px;
font-weight: normal;
}

.single_article_content h5 {
font-size:14px;
font-weight: normal;
}

.single_article_content h6 {
font-size:12px;
font-weight: normal;
}
/*#header .logo {
    margin-top:px;
}
*/
/*******************************************************************
 *      Colors Start Here 
 *****************************************************************/
/*    Topbar & bottombar     */
.top_bar, .top_bar ul.top_nav li ul, .bottom_bar {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*  Header  */
#header {
background-image:url('http://www.radiotoplabanda.com/header.png');
background-color:#B2B2B2;
background-repeat:repeat;
background-attachment: scroll;
 
}
/*      Navigation      */
#navigation .nav_wrap {
background:#B10000;
background-repeat:repeat;
background-attachment: scroll;
 
}
#navigation ul.nav > li a {
color:#ffffff;
}
#navigation ul.nav li ul li a:hover {
color:;
background-color:#B10000;
background-repeat:repeat;
background-attachment: scroll;
 
}
/*     Feature      */
/*     Widgets  */
.sidebar .widget, .lates_video_news, .news_box, .cat_article, .ticker_widget {
}
.sidebar .widget .widget_title, .lates_video_news .widget_title {
}
/*  NewsBox */



</style></head>
<body>
            <div class="inner">

<header id="header">
<div align="center">
<table>
<tr>

<td>
<a href="http://www.radiotoplabanda.com">
	<img src="http://www.radiotoplabanda.com/logo-diario.png" />
</a>
</td>
<td>
&nbsp;
&nbsp;
&nbsp;
&nbsp;

</td>


<td>
<a href="http://radiotoplabanda.com/envivo/" target="_blank">
	<img src="http://radiotoplabanda.com/logo-radio-para-diario.png" />
</a>
</td>



<td>
&nbsp;

</td>

<td>

	<a href="http://200.58.112.154:8720" target="_blank"><img src="http://www.radiotoplabanda.com/envivo/blackberry_logo.png" style="width: 68px;" /></a>
	<a href="http://200.58.112.154:8720/listen.pls" target="_blank"><img src="http://radiotoplabanda.com/logo_android.png" style="width: 68px;" /></a>
	<a href="http://200.58.112.154:8720/listen.pls" target="_blank"><img src="http://radiotoplabanda.com/logo_apple.png" style="width: 68px;" /></a>



</td>



</tr>
</table>
</div>
</header> <!--End Header-->
<nav id="navigation">
    <div class="nav_wrap">
    <div class="inner">

     

<ul id="menu-menu" class="nav">
<li class="home"><a href="http://www.radiotoplabanda.com">Home</a></li>

<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://#" target="_blank" title="">Noticias</a>

<ul class="sub-menu" style="overflow: hidden; height: auto; padding-top: 0px; display: none;">
	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/deportes/" target="_blank" title="">Deportes</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/espectaculo/" target="_blank" title="">Espectaculo</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/insolito/" target="_blank" title="">Insolito</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/internacional/" target="_blank" title="">Internacional</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/la-banda/" target="_blank" title="">La Banda</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/nacional/" target="_blank" title="">Nacionales</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/policiales/" target="_blank" title="">Policiales</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/salud/" target="_blank" title="">Salud</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/sgo-del-estero/" target="_blank" title="">Santiago del Estero</a></li>




</ul>
</li>

<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a href="http://www.radiotoplabanda.com/programacion/" target="_blank" title="">Programacion</a></li>

<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="http://www.radiotoplabanda.com/category/musica/" target="_blank" title="">Musica</a></li>

<li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="http://www.radiotoplabanda.com/guia-comercial/" target="_blank" title="">Guia Comercial</a></li>

<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a href="http://www.radiotoplabanda.com/category/mi-ciudad/" target="_blank" title="">Mi Ciudad</a></li>

<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a href="http://www.radiotoplabanda.com/contacto/" target="_blank" title="">Contacto</a></li>
<li>

<img src="http://www.radiotoplabanda.com/seguinos.png" style="
    width: 150px;
">

<a href="" target="_blank" style="width: 0px;">
<img src="http://www.radiotoplabanda.com/g_logo.png" style="width: 30px;">
</a>

<a href="http://www.facebook.com/home.php#!/profile.php?id=100001869949556" target="_blank" style="width: 0px;">
<img src="http://www.radiotoplabanda.com/f_logo.png" style="width: 30px;">
</a>


<a href="http://twitter.com/#!/RadioTopLaBanda" target="_blank" style="width: 0px;">
<img src="http://www.radiotoplabanda.com/t_logo.png" style="width: 30px;">
</a>

</li>



</ul>



			     
    </div> <!--Inner-->
    </div> <!--End Nav Wrap-->
</nav> <!--End Navigation-->
    <div class="inner">
    <div class="box_outer">
    <div class="ticker_widget">
	<div class="news_ticker">
	    <div class="right_arrow"></div>
	<ul id="ticker01">
                                             	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/ate-falta-de-pago-farmacias-no-atenderian-a-jubilados-del-pami/">Ante falta de pago farmacias no atenderían a jubilados del PAMI</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/prohiben-un-termometro-digital-infrarrojo/">Prohiben un termómetro digital infrarrojo</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/la-anmat-retiro-del-mercado-un-lote-completo-de-ibuprofeno/">La Anmat retiró del mercado un lote completo de Ibuprofeno</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/150175-2/">Feliz Noche Buena de parte de Radio Top 106.3</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/fiestas-y-pirotecnia-como-proteger-a-nuestros-perros-y-gatos/">Fiestas y pirotecnia: cómo proteger a nuestros perros y gatos</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/falsos-vendedores-de-bolsas/">Falsos vendedores de bolsas</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/el-gobierno-extrema-los-controles-en-la-frontera-para-evitar-que-ingresen-votantes-truchos/">El Gobierno extrema los controles en la frontera para evitar que ingresen votantes truchos</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/alerta-por-mensaje-de-whatsapp-que-busca-anular-votos/">Alerta por mensaje de WhatsApp que busca anular votos</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/las-razones-por-las-que-nunca-debes-rellenar-de-agua-tus-botellas-de-plastico/">Las razones por las que nunca debes rellenar de agua tus botellas de plástico</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/conmocion-en-londres-por-un-nuevo-atentado-con-7-muertos/">Conmoción en Londres por un nuevo atentado con 7 muertos</a></li>
        	        
	</ul>
	</div><!--News Ticker-->
    </div> <!--End Widget-->
    </div> <!--box outer-->

    </div>
</div> <!--End Inner-->

<div align="center">










</div><div class="inner">
    <div class="container">
    <div class="main">


	<div class="box_outer">
    <article class="cat_article">
    <h1 class="cat_article_title">Marcha por la muerte de Nisman con fuertes críticas al gobierno y acusaciones  a Cristina</h1>
 	    <div class="article_meta">
 		       <span class="meta_date">Fecha:  <strong>enero 19, 2020</strong></span>
       
	       <span class="meta_cat">en:  <strong><a href="http://www.radiotoplabanda.com/category/featured/" rel="category tag">featured</a>, <a href="http://www.radiotoplabanda.com/category/noticias/" rel="category tag">Noticias</a></strong></span>
		       <span class="meta_sap">|</span> <span class="meta_comments">Comentarios : <a href="http://www.radiotoplabanda.com/marcha-por-la-muerte-de-nisman-con-fuertes-criticas-al-gobierno-y-acusaciones-a-cristina/#respond">0</a></span>
           </div> <!--article meta-->
	    <div id="article_content" class="single_article_content">
       				        <p><strong>Domingo 18-01-20  Miles de personas se manifestaron en la plaza Ciudad del Vaticano, en las inmediaciones del teatro Colón, para reclamar por el esclarecimiento de la muerte Alberto Nisman, de la que este sábado se cumplieron 5 años.</strong></p>
<p><a href="http://www.radiotoplabanda.com/marcha-por-la-muerte-de-nisman-con-fuertes-criticas-al-gobierno-y-acusaciones-a-cristina/marcha-nisman18-01-20/" rel="attachment wp-att-155563"><img class="alignleft size-full wp-image-155563" src="http://www.radiotoplabanda.com/wp-content/uploads/2020/01/marcha-nisman18.01-20.jpg" alt="" width="811" height="418" srcset="http://www.radiotoplabanda.com/wp-content/uploads/2020/01/marcha-nisman18.01-20.jpg 811w, http://www.radiotoplabanda.com/wp-content/uploads/2020/01/marcha-nisman18.01-20-300x155.jpg 300w, http://www.radiotoplabanda.com/wp-content/uploads/2020/01/marcha-nisman18.01-20-768x396.jpg 768w" sizes="(max-width: 811px) 100vw, 811px" /></a>Los manifestantes, sin identificaciones partidarias, no tenían dudas sobre las circunstancias en las que murió el fiscal de la UFI-AMIA, luego de denunciar a Cristina Kirchner de encubrir el atentando con más víctimas fatales de la historia latinoamericana. «¡A Nisman lo mataron!», bramaron una y otra vez.</p>
<p>Antes y después del acto cargaron contra la vicepresidenta. «¡Asesina, asesina!», cantaban en alusión a la ex jefa de Estado. También, abuchearon al presidente Alberto Fernández, que calificó la pericia de Gendarmería como “un mamarracho”. Así, sumado a la presencia de algunos de los principales referentes de Juntos por el Cambio, el acto tuvo un neto tinte opositor.</p>
<p>La movilización fue convocada por el grupo de activistas Banquemos, que comparte los postulados del gobierno saliente, tal como consigna en su propio sitio web.</p>
<p>A las 18.40, tras pedir un minuto de silencio en memoria del fiscal y luego de que se entonara el himno nacional argentino, comenzó el acto, que se resumió en la lectura colectiva de un documento de 4 páginas sobre la causa AMIA y la muerte de Nisman. “¡Justicia perseguirás, no fue suicidio, fue un magnicidio!”, fue la consigna que repitieron cada uno de los oradores, entre los que sobresalieron Gustavo Deheza y Sandra Pitta, investigadora del Conicet y crítica del kirchnerismo. El público repitió una y otra vez la leyenda, que se reproducía en decenas de pancartas y banderas, y se hizo tendencia en las redes sociales.</p>
<p>En el mismo escenario, al lado de los oradores, sobresalía la figura de la madre de Nisman, Sara Garfunkel, quien llegó y se retiró acompañada por el diputado del PRO y ex vicepresidente de la DAIA, Waldo Wolff.</p>
    </div> <!--Single Article content-->

<div>
<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="RadioTopLaBanda" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<span>
<a href="http://www.facebook.com/sharer.php?u=http://www.radiotoplabanda.com/marcha-por-la-muerte-de-nisman-con-fuertes-criticas-al-gobierno-y-acusaciones-a-cristina/" title="Compartí esta noticia en Facebook" target="_blank"><img style="float: none; border: 0pt none;" align="Middle" src="http://www.radiotoplabanda.com/logo-facebook.jpg"></a>
</span>
</div>

        <div class="dots"></div>
     	     	        <h4 class="related_box_title">Related posts</h4>
    <div class="related_box">
	 <ul>     	                       <li class="related_item">
	<div class="related_image">
	        	    <a href="http://www.radiotoplabanda.com/alerta-por-tormentas-fuertes-para-el-sur-de-santiago/">
                <img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://www.radiotoplabanda.com/wp-content/uploads/2020/01/cielo-tormentoso.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="Alerta por tormentas fuertes para el sur de Santiago" title="Alerta por tormentas fuertes para el sur de Santiago" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.radiotoplabanda.com/alerta-por-tormentas-fuertes-para-el-sur-de-santiago/">Alerta por tormentas fuertes para el sur de Santiago</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	        	    <a href="http://www.radiotoplabanda.com/ate-falta-de-pago-farmacias-no-atenderian-a-jubilados-del-pami/">
                <img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://www.radiotoplabanda.com/wp-content/uploads/2020/01/farmacias-publico.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="Ante falta de pago farmacias no atenderían a jubilados del PAMI" title="Ante falta de pago farmacias no atenderían a jubilados del PAMI" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.radiotoplabanda.com/ate-falta-de-pago-farmacias-no-atenderian-a-jubilados-del-pami/">Ante falta de pago farmacias no atenderían a jubilados del PAMI</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	        	    <a href="http://www.radiotoplabanda.com/tineron-de-rojo-el-agua-de-dos-fuentes-de-la-plaza-de-mayo-en-el-aniversario-de-la-muerte-de-nisman/">
                <img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://www.radiotoplabanda.com/wp-content/uploads/2020/01/fuentes-rojonisman.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="Tiñeron de rojo el agua de dos fuentes de la Plaza de Mayo en el aniversario de la muerte de Nisman" title="Tiñeron de rojo el agua de dos fuentes de la Plaza de Mayo en el aniversario de la muerte de Nisman" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.radiotoplabanda.com/tineron-de-rojo-el-agua-de-dos-fuentes-de-la-plaza-de-mayo-en-el-aniversario-de-la-muerte-de-nisman/">Tiñeron de rojo el agua de dos fuentes de la Plaza de Mayo en el aniversario de la muerte de Nisman</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	        	    <a href="http://www.radiotoplabanda.com/murio-juan-carlos-saravia-historico-lider-de-los-chalchaleros/">
                <img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://www.radiotoplabanda.com/wp-content/uploads/2020/01/saravia-chalchalero.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="Murió Juan Carlos Saravia, histórico líder de Los Chalchaleros" title="Murió Juan Carlos Saravia, histórico líder de Los Chalchaleros" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.radiotoplabanda.com/murio-juan-carlos-saravia-historico-lider-de-los-chalchaleros/">Murió Juan Carlos Saravia, histórico líder de Los Chalchaleros</a></h3>

    </li>
     <!--End Related Style-->
                                                                  	</ul>
    </div> <!--Related Box-->
 <!--Related Enable-->
    
<!-- You can start editing here. -->
<div id="comments">

	

</div>
	<div id="respond">

		<h4 id="respond-title">
			Dejar un comentario        </h4>
	
			<div class="add_comment">
		<form action="http://www.radiotoplabanda.com/wp-comments-post.php" method="post" id="commentform">
        
        	<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/marcha-por-la-muerte-de-nisman-con-fuertes-criticas-al-gobierno-y-acusaciones-a-cristina/#respond" style="display:none;">Clic para cancelar respuesta.</a>            </div>
	
			
			<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" /><label for="url">Name*</label></p>

			<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" /><label for="url">Email*</label></p>

			<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /><label for="url">Website</label></p>
		
					
			<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>
			
			<!--<p class="allowed-tags"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
			<img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/images/dark/button_bg_hover.gif" class="hidden" alt="preload" />
            <img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/images/light/button_bg_hover.gif" class="hidden" alt="preload" />
			<p><button class="send_comment" type="submit">Enviar Comentario</button>
			<input type='hidden' name='comment_post_ID' value='155562' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fea8a92844" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>	
		</form>
	</div>
		</div>

        </article> <!--End Single Article-->
	</div><!--Box outer-->
        </div> <!--End Main-->
        <aside class="sidebar">
	 	         <div class="box_outer"><div class="widget">			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:272px - Alto:89px -->
<div id="TT_RCtkkk1kEBzc8QhUKAwzDjzzD6nUTY8lrY1YkcCIK1D"><strong><a href="http://www.tutiempo.net">Clima</a></strong><a href="http://www.tutiempo.net/santiago-del-estero.html">El tiempo en Santiago del Estero</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RCtkkk1kEBzc8QhUKAwzDjzzD6nUTY8lrY1YkcCIK1D"></script>
<br /></div>
		</div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<img src="http://www.radiotoplabanda.com/wp-content/themes/radiotoplb/images/mensajesinstantaneos.gif" style="
    width: 307px;
">			  </div>

			
</div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Mensajes</h3><div class="wid_border"></div><div id="wordspew">
	<div id="chatoutput">
	<div id="lastMessage"><span>Último mensaje hace</span><br/><div id="responseTime">0 minuto</div></div>
		<div id="usersOnline"></div>
		<ul id="outputList">
		<li>&nbsp;</li>
			</ul>
	</div>
	<div id="chatInput">
	<form id="chatForm" method="post" action="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew.php">
	<input type="hidden" name="shoutboxControl" id="shoutboxControl" value="5b38a01b9abbc7279f3f2f66c50f13b9"/>
	<div style="text-align:right;"><a href="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew_archive.php" onmouseover="ChangeURL('shoutboxArchive','http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew_archive.php','?shout_cat=')" id="shoutboxArchive">Archivo</a>| <a style="cursor:pointer;" onclick="ChangeBoxSize(1)" title="Click here to increase the height of the shoutbox.">+</a> <a style="cursor:pointer;" onclick="ChangeBoxSize(0)" title="Click here to decrease the height of the shoutbox.">-</a>
	</div>

			<input type="hidden" name="shoutboxOp" id="shoutboxOp" value="12"/>
		<label for="shoutboxname">Ingresa tu Nombre:</label>
	<input type="text" name="shoutboxname" id="shoutboxname" value="Invitado_2546" onfocus="Old_Sname=this.value;this.value='';"/>
	<label for="shoutboxU" style="display: none">URL/Email:</label>
	<input type="text" name="shoutboxU" id="shoutboxU" value="" style="display: none"/>
	
	<label for="chatbarText">Deja tu Mensaje:</label>
		<textarea rows="4" cols="16" name="chatbarText" id="chatbarText" onkeypress="return pressedEnter(this,event);"></textarea>
		<input type="hidden" id="jal_lastID" value="1" name="jal_lastID"/>

	<input type="hidden" name="shout_cat" id="shout_cat" value=""/>
	<input type="hidden" name="shout_no_js" value="true"/>
	<div id="SmileyList"></div>
	<input type="submit" id="submitchat" name="submit" value="Enviar"/>
	</form>
	</div>
</div>
</div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<img src="http://radiotoplabanda.com/images/boton_video.png" />			  </div>

			
</div></div><div class="box_outer"><div class="widget"><div class="entry-summary"></div></div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<a href="http://www.facebook.com/home.php#!/profile.php?id=100001869949556" target="_blank"><img src="http://www.chamberi.es/system/files/u3/siguenos_facebook.png" /> 
</a>
<br/>
<a href="http://twitter.com/#!/RadioTopLaBanda" target="_blank">
<img src="http://www.chamberi.es/system/files/u3/twitter.png" />

</a>			  </div>

			
</div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<p style="
    font-weight: bold;
    font-size: 15px;
">Tambien podes Escuchanos en tu Movil</p>
<table border="0" cellspacing="0" cellpadding="0">
<tbody><tr>
<td>
  <div align="center"><a href="http://200.58.112.154:8720">
    <img width="90" border="0" src="http://www.radiotoplabanda.com/envivo/blackberry_logo.png">
    </a>
  </div></td>
<td>
  <div align="center"><a href="http://200.58.112.154:8720/listen.pls">
    <img width="90" border="0" src="http://www.radiotoplabanda.com/envivo/apple_logo.png"></a>
  </div></td>
<td>
  <div align="center"><a href="http://200.58.112.154:8720/listen.pls">
    <img width="90" border="0" src="http://www.radiotoplabanda.com/envivo/android_logo.png"></a>
  </div></td>  
</tr>
<tr>
<td>
  <div align="center">BlackBerry
  </div></td>
<td>
  <div align="center">iPad y iPhone
  </div></td>
<td>
  <div align="center">Android
  </div></td>  
</tr>
</tbody></table>			  </div>

			
</div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRadio-Top-La-Banda%2F197754750324768%3Fref%3Dhl&amp;width=308&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:308px; height:290px;" allowTransparency="true"></iframe>			  </div>

			
</div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<img src="http://radiotoplabanda.com/images/boton_musica.png" / >			  </div>

			
</div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<p class="audioplayer_container"><object type="application/x-shockwave-flash" name="audioplayer_1" style="outline: none" data="http://www.radiotoplabanda.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6" width="290" height="24" id="audioplayer_1"><param name="bgcolor" value="#FFFFFF"><param name="wmode" value="transparent"><param name="menu" value="false"><param name="flashvars" value="animation=yes&amp;encode=yes&amp;initialvolume=60&amp;remaining=no&amp;noinfo=no&amp;buffer=5&amp;checkpolicy=no&amp;rtl=no&amp;bg=E5E5E5&amp;text=333333&amp;leftbg=CCCCCC&amp;lefticon=333333&amp;volslider=666666&amp;voltrack=FFFFFF&amp;rightbg=B4B4B4&amp;rightbghover=999999&amp;righticon=333333&amp;righticonhover=FFFFFF&amp;track=FFFFFF&amp;loader=009900&amp;border=CCCCCC&amp;tracker=DDDDDD&amp;skip=666666&amp;soundFile=aHR0cDovL2lhNzAwNDAwLnVzLmFyY2hpdmUub3JnLzI4L2l0ZW1zL0VkdWFyZG9NYXJjb3MvMDEtcG9yRXNvQXNUZUNhbnRvLm1wMw&amp;playerID=audioplayer_1"></object></p>			  </div>

			
</div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<img src="http://www.radiotoplabanda.com/wp-content/themes/radiotoplb/images/offsde.png" />			  </div>

			
</div></div>        </aside> <!--End Sidebar-->
            </div> <!--End Container-->
  </div> <!--End Inner-->
<footer id="footer">
    <div class="footer_wrap">
        <div class="foot_border"></div>
    <div class="inner">
 	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        </div> <!--End Inner-->
    </div> <!--footer wrap-->
</footer> <!--End Footer-->
<div class="bottom_bar">
    <div class="inner">
    <ul class="social_icons">
                    <li class="twitter"><a href="#">twitter</a></li>
        
                <li class="facebook"><a href="#">facebook</a></li>        
        
                   <li class="gplus"><a href="#" >google plus</a></li>     
        
                        <li class="linkedin"><a href="#">LinkedIn</a></li>
        
                             <li class="rss"><a href="http://www.radiotoplabanda.com/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul>
<p class="copyrights">© 2013 Powered By Servidores Argentina</p>
    </div> <!--End Inner-->
</div> <!--end bottom Bar-->
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.5'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script async="async" type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

</div> <!--End Fixed-->

</body>
</html>
