<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>¿Por qué se celebra hoy el día contra la violencia de género ?</title>

<link rel="stylesheet" href="http://www.radiotoplabanda.com/wp-content/themes/radiotoplb/style.css" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.radiotoplabanda.com/xmlrpc.php" />

<meta name='robots' content='max-image-preview:large' />
<meta name="generator" content="WordPress 5.8.6" />
<meta name="template" content="Hybrid 1.2" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TOP &raquo; Feed" href="http://www.radiotoplabanda.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario TOP &raquo; Feed de los comentarios" href="http://www.radiotoplabanda.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario TOP &raquo; Comentario ¿Por qué se celebra hoy el día contra la violencia de género ? del feed" href="http://www.radiotoplabanda.com/2022/11/25/por-que-se-celebra-hoy-el-dia-contra-la-violencia-de-genero-2/feed/" />
<style type="text/css">.widget-row:after,.widget-row .wrap:after{clear:both;content:"";display:table;}.widget-row .full-width{float:left;width:100%;}</style>		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-12698971-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiotoplabanda.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.radiotoplabanda.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-widget-columns-css'  href='http://www.radiotoplabanda.com/wp-content/plugins/easy-widget-columns/public/css/easy-widget-columns-public.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.radiotoplabanda.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/radiotoplb/js/popup.js?ver=0.1' id='pop-up-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.radiotoplabanda.com","hash_tracking":"false","ua":"UA-12698971-2","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.radiotoplabanda.com\/wp-admin\/admin-ajax.php","security":"589dd55552","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.radiotoplabanda.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.radiotoplabanda.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="http://www.radiotoplabanda.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.radiotoplabanda.com/wp-json/wp/v2/posts/162197" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiotoplabanda.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiotoplabanda.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.radiotoplabanda.com/2022/11/25/por-que-se-celebra-hoy-el-dia-contra-la-violencia-de-genero-2/" />
<link rel='shortlink' href='http://www.radiotoplabanda.com/?p=162197' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiotoplabanda.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiotoplabanda.com%2F2022%2F11%2F25%2Fpor-que-se-celebra-hoy-el-dia-contra-la-violencia-de-genero-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiotoplabanda.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiotoplabanda.com%2F2022%2F11%2F25%2Fpor-que-se-celebra-hoy-el-dia-contra-la-violencia-de-genero-2%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.radiotoplabanda.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.radiotoplabanda.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<!-- Added By Wordspew Plugin, modified by Pierre, version 6.1 -->
<link rel="stylesheet" href="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/style.css" type="text/css" />
<style type="text/css">
#chatoutput { 
	border: 1px solid #0066CC; 
	color: #333333;
	background: #FFFFFF;
}
#chatoutput span { 
	color: #0066CC;
}
#chatoutput li a { 
	color: #0066CC;
}
#chatoutput li span a {
	border-bottom: 1px dotted #0066CC;
}
#chatoutput ul#outputList li {
	color: #333333;
	min-height: 16px;
}
#lastMessage {
	border-bottom: 2px dotted #666666;
}
#usersOnline {
	color: #0066CC; 
}
tr.bg td {
	border-bottom: 1px dashed #666666;
}
tr.bg:hover td, tr.bg:hover td a {
	 background: #0066CC;
	 color: #FFFFFF;
}
</style>
<script type="text/javascript">
//<![CDATA[
var Old_Sname;
function trim(s) {
return s.replace(/^( | )+/, '').replace(/( | )+$/, '');
}

var PathToSmiley="http://www.radiotoplabanda.com/wp-includes/images/smilies/", pathToImg="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/img/", pathToMP3="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/msg.mp3";
var smilies=[];
var Sht_Link="link", Sht_Email="email";
var GetChaturl="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew.php?jalGetChat=yes", SendChaturl="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew.php?jalSendChat=yes";
var Sht_Expand="Haz clic aquí para expandir/contraer la lista de smileys", Sht_Chaine="Mensaje privado para", Sht_Delete="Borrar", Sht_Alert1="¿Borrar este mensaje?", Sht_Alert2="'Cancelar' para parar, 'OK' para borrar.";
var jal_org_timeout=2000;

var show_avatar=1, avatar_position="left", avatar_size=16, isAdmin=false;
var var_XHTML=1, show_smiley=0, shout_user="";
var fade_length=1500, fade_from="666666", fade_to="FFFFFF";

function CheckSpam(theText,theURL) {
theMsg=document.getElementById('chatbarText').value;
theMsg=theMsg.toLowerCase();
count_http=theMsg.split("http").length;
var limit=2;
if((document.getElementById('shoutboxU').value).length>7) {
	if(document.getElementById('shoutboxU').style.display!="none") {
		limit++;
		count_http++;
	}
}
if(count_http>limit) {
	alert("Lo siento, pero solo puedes enviar una URL por mensaje...");
	return false;
}
theText+=' '+theURL;
var spam = ['190.3.0.153','170.51.188.34','170.51.106.21'];
TextToScan=theText.toLowerCase();
for (var i = 0; i < spam.length; i++) {
	if(TextToScan.indexOf(spam[i])!=-1) {
		alert("Lo siento, has usado una palabra prohibida.\n-> "+spam[i].toUpperCase());
		return false;
		break;
	}
}
return true;
}
//]]>
</script>
<script type="text/javascript" src="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/ajax_shout.js"></script>
<!-- End Wordspew Plugin -->
<link rel="icon" href="http://www.radiotoplabanda.com/wp-content/uploads/2022/05/cropped-DIARIO-TOP-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.radiotoplabanda.com/wp-content/uploads/2022/05/cropped-DIARIO-TOP-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.radiotoplabanda.com/wp-content/uploads/2022/05/cropped-DIARIO-TOP-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.radiotoplabanda.com/wp-content/uploads/2022/05/cropped-DIARIO-TOP-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#site-title a {
    display: block;
    background: url(images/logortlb.png) no-repeat;
    width: 0px;
    height: 0px;
}		</style>
		
</head>

<body class="wordpress ltr es_ES child-theme y2022 m11 d25 h16 friday logged-out singular singular-post singular-post-162197 single-162197 primary-inactive secondary-inactive subsidiary-inactive no-widgets">


<div id="body-container">

	
	
		<div class="navigation-links">
			<a href="http://www.radiotoplabanda.com/2022/11/25/hoy-se-celebra-a-santa-catalina-de-alejandria-patrona-de-las-solteras-y-las-estudiantes/" rel="prev"><span class="previous">&laquo; Previous</span></a>					</div><!-- .navigation-links -->

	<div id="utility-before-header" class="utility utility-before-header"><div id="media_image-2" class="full-width widget widget_media_image widget-widget_media_image"><div class="widget-inside"><a href="http://www.radiotoplabanda.com/"><img width="420" height="90" src="http://www.radiotoplabanda.com/wp-content/uploads/2022/07/DIARIO-TIO-LOGO-08-04-21.png" class="image wp-image-161918 div aligncenter img width600 height129 srchttpwwwradiotoplabandacomwp-contentuploads202207DIARIO-TIO-LOGO-08-04-21png classimage wp-image-161918 attachment-full size-full alt loadinglazy stylemax-width 100 height auto attachment-600x129 size-600x129" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div></div><div id="text-23" class="full-width widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><div align="right"> 
<h2>Tiempo en La Banda</h2>


<!-- www.TuTiempo.net - Ancho:332px - Alto:89px -->
<div id="TT_tCngrhdhdrpanehK7ASzDDjjDWlKM4nFLdEtEsiIKkj"><h2><a href="http://www.tutiempo.net">El Tiempo en el mundo</a></h2><a href="http://www.tutiempo.net/santiago-del-estero.html">El tiempo en Santiago del Estero</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tCngrhdhdrpanehK7ASzDDjjDWlKM4nFLdEtEsiIKkj"></script>

</div></div>
		</div></div><div id="text-2" class="full-width widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><div align="right"> 
<a href="http://www.facebook.com/home.php#!/profile.php?id=100001869949556" target="_blank" rel="noopener">
<img border="0" width="155" src="http://radiotoplabanda.com/images/facebook_logo.jpeg" />
</a>

<a href="http://twitter.com/#!/RadioTopLaBanda" target="_blank" rel="noopener">
<img border="0" width="155" src="http://radiotoplabanda.com/images/twitter_logo.jpeg" />
</a></div></div>
		</div></div><div id="block-3" class="full-width widget widget_block widget-widget_block"><div class="widget-inside"><div align="right"> 
<img loading="lazy" width="189" height="208" src="http://www.radiotoplabanda.com/wp-content/uploads/2022/05/HCD-CAPITAL-LOGO-27-04-22.jpg" alt="" class="wp-image-161776">
</div></div></div></div></div>
	<div id="header-container">

		<div id="header">

			<div id="site-title"><a href="http://www.radiotoplabanda.com" title="Diario TOP" rel="home"><span>Diario TOP</span></a></div><div id="site-description"><span>La Banda - Santiago del Estero</span></div>
		</div><!-- #header -->

	</div><!-- #header-container -->

	
	<div id="primary-menu" class="menu-container">

		
		<div class="menu"><ul id="menu-menu" class=""><li id="menu-item-56217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56217"><a href="http://radiotoplabanda.com">Home</a></li>
<li id="menu-item-56218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56218"><a href="http://www.radiotoplabanda.com/category/mi-ciudad/">Mi Ciudad</a></li>
<li id="menu-item-56219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56219"><a href="http://www.radiotoplabanda.com/category/noticias/nacional/">Nacional</a></li>
<li id="menu-item-56220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56220"><a href="http://www.radiotoplabanda.com/category/noticias/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-161764" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161764"><a href="http://www.radiotoplabanda.com/2022/05/06/los-lagos-tenia-arresto-domiciliario-y-seguia-vendiendo-droga/">Los Lagos: Tenia arresto domiciliario y seguía vendiendo droga</a></li>
	<li id="menu-item-161761" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161761"><a href="http://www.radiotoplabanda.com/2022/05/11/rosario-mundial-por-la-paz-en-la-fiesta-de-la-virgen-de-fatima/">Rosario mundial por la paz en la Fiesta de la Virgen de Fátima</a></li>
	<li id="menu-item-161762" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161762"><a href="http://www.radiotoplabanda.com/2022/05/10/hoy-sesiona-el-hcd-capitalino/">Hoy sesiona el HCD capitalino</a></li>
	<li id="menu-item-161763" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161763"><a href="http://www.radiotoplabanda.com/2022/05/06/hoy-la-iglesia-celebra-a-santo-domingo-savio-el-adolescente-patrono-de-las-embarazadas/">Hoy la Iglesia celebra a Santo Domingo Savio, el adolescente patrono de las embarazadas</a></li>
</ul>
</li>
<li id="menu-item-161765" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161765"><a href="http://www.radiotoplabanda.com/2022/05/06/todos-los-diputados-zamoristas-votaron-en-contra-de-la-boleta-unica-que-busca-transparentar-las-elecciones/">Todos los diputados zamoristas votaron en contra de la Boleta Única, que busca transparentar las elecciones</a></li>
<li id="menu-item-161766" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161766"><a href="http://www.radiotoplabanda.com/2022/05/04/hoy-la-iglesia-conmemora-a-san-florian-patrono-de-los-bomberos/">Hoy la Iglesia conmemora a San Florián, patrono de los bomberos</a></li>
<li id="menu-item-161767" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161767"><a href="http://www.radiotoplabanda.com/2022/04/30/los-inadaptados-siguen-quemando-la-plata-de-los-vecinos/">Los «inadaptados» siguen quemando la plata de los vecinos</a></li>
<li id="menu-item-161768" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161768"><a href="http://www.radiotoplabanda.com/2022/04/29/graves-crimenes-impunes-en-santiago-del-estero-fueron-denunciados-ante-las-autoridades-de-las-naciones-unidas-onu/">Graves crímenes impunes en Santiago del Estero fueron denunciados ante las autoridades de las Naciones Unidas (ONU)</a></li>
<li id="menu-item-161769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161769"><a href="http://www.radiotoplabanda.com/2022/04/29/hoy-es-fiesta-de-santa-catalina-de-siena-la-mujer-a-la-que-obedecieron-los-papas/">Hoy es fiesta de Santa Catalina de Siena, la mujer a la que obedecieron los Papas</a></li>
<li id="menu-item-161770" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161770"><a href="http://www.radiotoplabanda.com/2022/04/29/intento-matar-a-su-esposa-y-termino-matandose-el/">Intento matar a su esposa y termino matándose él</a></li>
<li id="menu-item-161771" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161771"><a href="http://www.radiotoplabanda.com/2022/04/27/anuncio-de-construccion-de-un-nuevo-puente-que-unira-santiago-y-la-banda/">Anuncio de construcción de un nuevo puente que unirá Santiago y La Banda</a></li>
<li id="menu-item-161772" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161772"><a href="http://www.radiotoplabanda.com/2022/04/27/el-concejo-deliberante-de-la-capital-se-ilumino-con-los-colores-de-la-bandera-provincial/">El Concejo Deliberante de la Capital se iluminó con los colores de la bandera provincial</a></li>
<li id="menu-item-161773" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161773"><a href="http://www.radiotoplabanda.com/2022/04/27/mensaje-anual-zamora-anuncio-un-bono-aguinaldo-de-50-000-en-dos-cuotas/">Mensaje Anual: Zamora anunció un bono aguinaldo de 50.000 en dos cuotas</a></li>
<li id="menu-item-161774" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161774"><a href="http://www.radiotoplabanda.com/2022/04/27/hoy-la-iglesia-celebra-a-santa-zita-patrona-de-las-empleadas-del-hogar/">Hoy la Iglesia celebra a Santa Zita, patrona de las empleadas del hogar</a></li>
<li id="menu-item-161775" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161775"><a href="http://www.radiotoplabanda.com/2022/04/25/hoy-celebramos-a-san-marcos-evangelista-al-que-llaman-el-leon-alado/">Hoy celebramos a San Marcos Evangelista, al que llaman “el león alado”</a></li>
<li id="menu-item-161881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161881"><a href="http://www.radiotoplabanda.com/paseo-del-siglo-todo-sigue-igual-hace-90-dias-denunciabamos-las-serias-deficiencias-para-el-transito-vehicular/">PASEO DEL SIGLO: Todo sigue igual, hace 90 días denunciábamos las serias deficiencias para el transito vehicular</a></li>
</ul></div>
		
	</div><!-- #primary-menu .menu-container -->


	<div id="container">

		
	<div id="content" class="hfeed content">

		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="http://www.radiotoplabanda.com/2022/" title="2022">2022</a></span> <span class="sep">/</span> <a href="http://www.radiotoplabanda.com/2022/11/" title="noviembre 2022">noviembre</a> <span class="sep">/</span> <a href="http://www.radiotoplabanda.com/2022/11/25/" title="noviembre 25, 2022">25</a> <span class="sep">/</span> <span class="trail-end">¿Por qué se celebra hoy el día contra la violencia de género ?</span></div>
		
			<div id="post-162197" class="hentry post publish post-1 odd author-admin category-featured category-vida">

				<h2 class="post-title entry-title">¿Por qué se celebra hoy el día contra la violencia de género ?</h2><p class="byline">By <span class="author vcard"><a class="url fn n" rel="author" href="http://www.radiotoplabanda.com/author/admin/" title="Diario TOP">Diario TOP</a></span> on <abbr class="published" title="viernes, noviembre 25th, 2022, 2:06 pm">25 noviembre, 2022</abbr> </p>
				<div class="entry-content">
					<p><strong>Viernes  25-11-22  El Día Internacional de la Eliminación de la Violencia contra la Mujer se celebra anualmente el 25 de noviembre para denunciar la violencia que se ejerce sobre las mujeres en el mundo y reclamar políticas en todos los países para su erradicación.</strong></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-162198" src="http://www.radiotoplabanda.com/wp-content/uploads/2022/11/Captura-web_25-11-2022_14332_www.facebook.com_-580x377.jpeg" alt="" width="580" height="377" srcset="http://www.radiotoplabanda.com/wp-content/uploads/2022/11/Captura-web_25-11-2022_14332_www.facebook.com_-580x377.jpeg 580w, http://www.radiotoplabanda.com/wp-content/uploads/2022/11/Captura-web_25-11-2022_14332_www.facebook.com_.jpeg 723w" sizes="(max-width: 580px) 100vw, 580px" />Cada 25 de noviembre se conmemora el <b>Día Internacional de la Eliminación de la Violencia contra la Mujer q</b>ue <b>afecta directamente a mujeres y niñas</b>, es una de las más extendidas y persistentes a nivel mundial. La violencia de género se manifiesta, desgraciadamente, de muchas más formas, ya sea de forma física, sexual o psicológica.</p>
<p>Se considera violencia de género aquella ejercida por un compañero o excompañero sentimental (violencia física, maltrato psicológico, violación conyugal, femicidio, <a title="violencia vicaria" href="https://www.antena3.com/noticias/sociedad/radiografia-violencia-vicaria-espana-cuando-amenaza-hijo-uno-sus-padres_20210912613ee64ef7c3140001572d23.html" target="_blank" rel="noopener">violencia vicaria</a>); o se da en casos de violencia sexual y acoso (violación, actos sexuales forzados, insinuaciones sexuales no deseadas, abuso sexual infantil, matrimonio forzado, acecho, acoso callejero, acoso cibernético). También se incluye dentro de la violencia de género la trata de seres humanos (esclavitud, explotación sexual), la mutilación genital y el matrimonio infantil.</p>
<p class="h3"><strong>Tipos de violencia contra la mujer</strong></p>
<p>La violencia de género se manifiesta de forma física, sexual y psicológica. La Organización de las Naciones Unidas incluye varios tipos:</p>
<p>–<b> Violencia por un compañero sentimental </b>(violencia física, maltrato psicológico, violación conyugal, femicidio).</p>
<p>– <b>Violencia sexual y acoso</b> (violación, actos sexuales forzados, insinuaciones sexuales no deseadas, abuso sexual infantil, matrimonio forzado, acecho, acoso callejero, acoso cibernético)</p>
<p>– <b>Trata de seres humanos </b>(esclavitud, explotación sexual)</p>
<p>– <b>Mutilación genital</b></p>
<p><b>– Matrimonio infantil</b></p>
<p class="h3"><strong>¿Por qué se conmemora el 25 de noviembre?</strong></p>
<p>El Día Internacional de la Eliminación de la Violencia contra las Mujeres  se conmemora el 25 de noviembre <b>en recuerdo del asesinato de las hermanas Mirabal,</b> conocidas como ‘las mariposas’, tres activistas dominicanas contra el régimen de Rafael Trujillo. Nos tenemos que remontar exactamente a 1960, cuando las tres hermanas, que regresaban de visitar a sus maridos en la prisión, fueron interceptadas por agentes del Servicio de Inteligencia Militar del régimen. Fueron golpeadas hasta la muerte, sus asesinos colocaron los cuerpos en el coche en el que viajaban y los arrojaron por un barranco para que pareciera un accidente. Todo esto se produjo el 25 de noviembre de 1960.</p>
<p>Fue unos veinte años más tarde, en 1981, cuando en Bogotá se celebró el Primer Encuentro Feminista de Latinoamérica y el Caribe y fue allí donde se decidió asignar al 25 de noviembre como el Día contra la violencia de género, en memoria de la tres hermanas asesinadas. Sería posteriormente, en 1999, cuando la ONU pidiese que <b>el 25 de noviembre fuese reconocido en todo el mundo como una jornada de reivindicación en contra de la violencia de género</b>. A través de una resolución, pide a gobiernos, organizaciones internacionales y no gubernamentales que convoquen actividades dirigidas a sensibilizar sobre el problema y a reclamar políticas en todos los países para su erradicación.​</p>
                    
                    
                      <a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="RadioTopLaBanda" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<span>
<a href="http://www.facebook.com/sharer.php?u=http://www.radiotoplabanda.com/2022/11/25/por-que-se-celebra-hoy-el-dia-contra-la-violencia-de-genero-2/" title="Compartí esta noticia en Facebook" target="_blank"><img style="float: none; border: 0pt none;" align="Middle" src="http://ultimahoradiario.com.ar/images/logo-facebook.jpg"></a>
</span>

                    
									</div><!-- .entry-content -->

				<p class="entry-meta"><span class="category"><span class="before">Posted in </span><a href="http://www.radiotoplabanda.com/category/featured/" rel="tag">featured</a>, <a href="http://www.radiotoplabanda.com/category/vida/" rel="tag">Vida</a></span>  | <a class="comments-link" href="http://www.radiotoplabanda.com/2022/11/25/por-que-se-celebra-hoy-el-dia-contra-la-violencia-de-genero-2/#respond" title="Comment on ¿Por qué se celebra hoy el día contra la violencia de género ?">Leave a response</a></p>
			</div><!-- .hentry -->

			
			
<div id="comments-template">

	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/25/por-que-se-celebra-hoy-el-dia-contra-la-violencia-de-genero-2/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=por-que-se-celebra-hoy-el-dia-contra-la-violencia-de-genero-2#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="http://www.radiotoplabanda.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="form-textarea req"><label for="comment">Comment</label><textarea name="comment" id="comment" cols="60" rows="10"></textarea></p><p class="form-author req"><label for="author">Name <span class="required">*</span> </label> <input type="text" class="text-input" name="author" id="author" value="" size="40" /></p>
<p class="form-email req"><label for="email">Email <span class="required">*</span> </label> <input type="text" class="text-input" name="email" id="email" value="" size="40" /></p>
<p class="form-url"><label for="url">Website</label><input type="text" class="text-input" name="url" id="url" value="" size="40" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='162197' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b76bf6404" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="203"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments-template -->
			
		
		
	</div><!-- .content .hfeed -->

		
	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">

			<div class="footer-content footer-insert"><p class="copyright">Copyright &#169; 2022 <a class="site-link" href="http://www.radiotoplabanda.com" title="Diario TOP" rel="home"><span>Diario TOP</span></a>.</p>

<p class="credit">La Banda - Santiago del Estero - Argentina.</p> <p>Radio Top La Banda is Powered by <a href="http://servidores-argentina.com/" target="_blank">Servidores Argentina</a>
</p></div><div id="utility-footer" class="utility utility-footer"><div id="text-11" class="full-width widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><object
type="application/x-shockwave-flash" data="http://www.radiotoplabanda.com/wp-content/themes/radiotoplb/images/envivo.swf" >
<param name="movie" value="http://www.radiotoplabanda.com/wp-content/themes/radiotoplb/images/envivo.swf" />
</object>


<object
type="application/x-shockwave-flash" data="http://www.radiotoplabanda.com/wp-content/themes/radiotoplb/images/slogan.swf" >
<param name="movie" value="http://www.radiotoplabanda.com/wp-content/themes/radiotoplb/images/slogan.swf" />
</object></div>
		</div></div></div></div></div>
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

<script type='text/javascript' id='wpaudio-js-before'>
var _wpaudio = {url: 'http://www.radiotoplabanda.com/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}};
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=4.0.2' id='wpaudio-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/comment-reply.min.js?ver=5.8.6' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/hybrid/library/js/drop-downs.min.js?ver=20110920' id='drop-downs-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script defer type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664449873' id='akismet-frontend-js'></script>

</body>
</html>