<!DOCTYPE html>
<html lang="es">

<!-- FACEBOOK -->
<meta expr:content='data:blog.pageName' property='og:title'/>
<meta expr:content='data:blog.postImageUrl' property='og:image'/>
<meta expr:content='data:blog.metaDescription' property='og:description'/>


<head>

<script type="text/javascript">
//http://javascript.tunait.com/
//tunait@yahoo.com
function fecha(){
	fecha = new Date()
	mes = fecha.getMonth()
	diaMes = fecha.getDate()
	diaSemana = fecha.getDay()
	anio = fecha.getFullYear()
	dias = new Array('Domingo','Lunes','Martes','Miercoles','Jueves','Viernes','Sábado')
	meses = new Array('Enero','Febrero','Marzo','Abril','Mayo','Junio','Julio','Agosto','Septiembre','Octubre','Noviembre','Diciembre')
	document.write('<span id="fecha">')
	document.write (dias[diaSemana] + ", " + diaMes + " de " + meses[mes] + " de " + anio)
	document.write ('</span>')
}
</script>


<title>Primo la racionalidad no hay modificaciones en las restricciones en Santiago por ahora  &#8211;  FM TOP 106.3</title>
<meta charset="UTF-8" />
	<meta name="robots" content="index,follow" />

	<link rel="canonical" href="http://www.radiotoplabanda.com/2021/04/15/primo-la-racionalidad-no-hay-modificaciones-en-las-restricciones-en-santiago-por-ahora/" />

	<link rel="stylesheet" type="text/css" href="http://www.radiotoplabanda.com/wp-content/themes/goodnews/style.css" />

<link href='http://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'> 
<!-- Custom favicon -->
<link rel="shortcut icon" href="" />

<!-- feeds, pingback -->
  <link rel="alternate" type="application/rss+xml" title="FM TOP 106.3 RSS Feed" href="http://www.radiotoplabanda.com/feed/" />
  <link rel="pingback" href="http://www.radiotoplabanda.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM TOP 106.3 &raquo; Comentario Primo la racionalidad no hay modificaciones en las restricciones en Santiago por ahora del feed" href="http://www.radiotoplabanda.com/2021/04/15/primo-la-racionalidad-no-hay-modificaciones-en-las-restricciones-en-santiago-por-ahora/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-12698971-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-12698971-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-12698971-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiotoplabanda.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.radiotoplabanda.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radiotoplabanda.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.radiotoplabanda.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.cycle.all.min.js?ver=5.7.1' id='Feature_slider-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.tools.min.js?ver=5.7.1' id='jqueryTools-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.color.js?ver=5.7.1' id='jqueryColor-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.jplayer.min.js?ver=5.7.1' id='jplayer-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/effects.js?ver=5.7.1' id='effects-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.tweet.js?ver=5.7.1' id='Tweets-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.prettyPhoto.js?ver=5.7.1' id='prettyPhoto-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.tipsy.js?ver=5.7.1' id='Tipsy-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.li-scroller.1.0.js?ver=5.7.1' id='liscroll-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.radiotoplabanda.com","hash_tracking":"false","ua":"UA-12698971-2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.radiotoplabanda.com\/wp-admin\/admin-ajax.php","security":"fe2cc04157","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.radiotoplabanda.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.radiotoplabanda.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="http://www.radiotoplabanda.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.radiotoplabanda.com/wp-json/wp/v2/posts/159861" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiotoplabanda.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiotoplabanda.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="http://www.radiotoplabanda.com/2021/04/15/primo-la-racionalidad-no-hay-modificaciones-en-las-restricciones-en-santiago-por-ahora/" />
<link rel='shortlink' href='http://www.radiotoplabanda.com/?p=159861' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiotoplabanda.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiotoplabanda.com%2F2021%2F04%2F15%2Fprimo-la-racionalidad-no-hay-modificaciones-en-las-restricciones-en-santiago-por-ahora%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiotoplabanda.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiotoplabanda.com%2F2021%2F04%2F15%2Fprimo-la-racionalidad-no-hay-modificaciones-en-las-restricciones-en-santiago-por-ahora%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.radiotoplabanda.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.radiotoplabanda.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<!-- Added By Wordspew Plugin, modified by Pierre, version 6.1 -->
<link rel="stylesheet" href="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/style.css" type="text/css" />
<style type="text/css">
#chatoutput { 
	border: 1px solid #0066CC; 
	color: #333333;
	background: #FFFFFF;
}
#chatoutput span { 
	color: #0066CC;
}
#chatoutput li a { 
	color: #0066CC;
}
#chatoutput li span a {
	border-bottom: 1px dotted #0066CC;
}
#chatoutput ul#outputList li {
	color: #333333;
	min-height: 16px;
}
#lastMessage {
	border-bottom: 2px dotted #666666;
}
#usersOnline {
	color: #0066CC; 
}
tr.bg td {
	border-bottom: 1px dashed #666666;
}
tr.bg:hover td, tr.bg:hover td a {
	 background: #0066CC;
	 color: #FFFFFF;
}
</style>
<script type="text/javascript">
//<![CDATA[
var Old_Sname;
function trim(s) {
return s.replace(/^( | )+/, '').replace(/( | )+$/, '');
}

var PathToSmiley="http://www.radiotoplabanda.com/wp-includes/images/smilies/", pathToImg="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/img/", pathToMP3="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/msg.mp3";
var smilies=[];
var Sht_Link="link", Sht_Email="email";
var GetChaturl="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew.php?jalGetChat=yes", SendChaturl="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew.php?jalSendChat=yes";
var Sht_Expand="Haz clic aquí para expandir/contraer la lista de smileys", Sht_Chaine="Mensaje privado para", Sht_Delete="Borrar", Sht_Alert1="¿Borrar este mensaje?", Sht_Alert2="'Cancelar' para parar, 'OK' para borrar.";
var jal_org_timeout=2000;

var show_avatar=1, avatar_position="left", avatar_size=16, isAdmin=false;
var var_XHTML=1, show_smiley=0, shout_user="";
var fade_length=1500, fade_from="666666", fade_to="FFFFFF";

function CheckSpam(theText,theURL) {
theMsg=document.getElementById('chatbarText').value;
theMsg=theMsg.toLowerCase();
count_http=theMsg.split("http").length;
var limit=2;
if((document.getElementById('shoutboxU').value).length>7) {
	if(document.getElementById('shoutboxU').style.display!="none") {
		limit++;
		count_http++;
	}
}
if(count_http>limit) {
	alert("Lo siento, pero solo puedes enviar una URL por mensaje...");
	return false;
}
theText+=' '+theURL;
var spam = ['190.3.0.153','170.51.188.34','170.51.106.21'];
TextToScan=theText.toLowerCase();
for (var i = 0; i < spam.length; i++) {
	if(TextToScan.indexOf(spam[i])!=-1) {
		alert("Lo siento, has usado una palabra prohibida.\n-> "+spam[i].toUpperCase());
		return false;
		break;
	}
}
return true;
}
//]]>
</script>
<script type="text/javascript" src="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/ajax_shout.js"></script>
<!-- End Wordspew Plugin -->

    <!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<style type="text/css">
body {
background:#B7B7B7;
background-repeat:repeat;
background-attachment: scroll;
 
font-size:12px;
font-weight: normal;
}

.single_article_content h1 {
font-size:36px;
font-weight: normal;
}

.single_article_content h2 {
font-size:30px;
font-weight: normal;
}

.single_article_content h3 {
font-size:24px;
font-weight: normal;
}

.single_article_content h4 {
font-size:18px;
font-weight: normal;
}

.single_article_content h5 {
font-size:14px;
font-weight: normal;
}

.single_article_content h6 {
font-size:12px;
font-weight: normal;
}
/*#header .logo {
    margin-top:px;
}
*/
/*******************************************************************
 *      Colors Start Here 
 *****************************************************************/
/*    Topbar & bottombar     */
.top_bar, .top_bar ul.top_nav li ul, .bottom_bar {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*  Header  */
#header {
background-image:url('http://www.radiotoplabanda.com/header.png');
background-color:#B2B2B2;
background-repeat:repeat;
background-attachment: scroll;
 
}
/*      Navigation      */
#navigation .nav_wrap {
background:#B10000;
background-repeat:repeat;
background-attachment: scroll;
 
}
#navigation ul.nav > li a {
color:#ffffff;
}
#navigation ul.nav li ul li a:hover {
color:;
background-color:#B10000;
background-repeat:repeat;
background-attachment: scroll;
 
}
/*     Feature      */
/*     Widgets  */
.sidebar .widget, .lates_video_news, .news_box, .cat_article, .ticker_widget {
}
.sidebar .widget .widget_title, .lates_video_news .widget_title {
}
/*  NewsBox */



</style></head>
<body>
            <div class="inner">

<header id="header">
<div align="center">
<table>
<tr>

<td>
<a href="http://www.radiotoplabanda.com">
	<img src="http://www.radiotoplabanda.com/logo-diario.png" />
</a>
</td>
<td>
&nbsp;
&nbsp;
&nbsp;
&nbsp;

</td>


<td>
<a href="http://www.radiotoplabanda.com/envivo/" target="_blank">
	<img src="http://radiotoplabanda.com/logo-radio-para-diario.png" />
</a>
</td>



<td>
&nbsp;

</td>

<td>

	<a href="http://200.58.112.154:8720" target="_blank"><img src="http://www.radiotoplabanda.com/envivo/blackberry_logo.png" style="width: 68px;" /></a>
	

<a href="https://play.google.com/store/apps/details?id=com.cqsoluciones.radio.radiotoplabanda" target="_blank"><img src="http://radiotoplabanda.com/logo_android.png" style="width: 68px;" /></a>
	

<a href="http://200.58.112.154:8720/listen.pls" target="_blank">

<img src="http://radiotoplabanda.com/logo_apple.png" style="width: 68px;" /></a>



</td>



</tr>
</table>
</div>
</header> <!--End Header-->
<nav id="navigation">
    <div class="nav_wrap">
    <div class="inner">

     

<ul id="menu-menu" class="nav">
<li class="home"><a href="http://www.radiotoplabanda.com">Home</a></li>

<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://#" target="_blank" title="">Noticias</a>

<ul class="sub-menu" style="overflow: hidden; height: auto; padding-top: 0px; display: none;">
	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/deportes/" target="_blank" title="">Deportes</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/espectaculo/" target="_blank" title="">Espectaculo</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/insolito/" target="_blank" title="">Insolito</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/internacional/" target="_blank" title="">Internacional</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/la-banda/" target="_blank" title="">La Banda</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/nacional/" target="_blank" title="">Nacionales</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/policiales/" target="_blank" title="">Policiales</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/salud/" target="_blank" title="">Salud</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/sgo-del-estero/" target="_blank" title="">Santiago del Estero</a></li>




</ul>
</li>

<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a href="http://www.radiotoplabanda.com/programacion/" target="_blank" title="">Programacion</a></li>

<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="http://www.radiotoplabanda.com/category/musica/" target="_blank" title="">Musica</a></li>

<li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="http://www.radiotoplabanda.com/guia-comercial/" target="_blank" title="">Guia Comercial</a></li>

<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a href="http://www.radiotoplabanda.com/category/mi-ciudad/" target="_blank" title="">Mi Ciudad</a></li>

<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a href="http://www.radiotoplabanda.com/contacto/" target="_blank" title="">Contacto</a></li>
<li>

<img src="http://www.radiotoplabanda.com/seguinos.png" style="
    width: 150px;
">

<a href="" target="_blank" style="width: 0px;">
<img src="http://www.radiotoplabanda.com/g_logo.png" style="width: 30px;">
</a>

<a href="http://www.facebook.com/home.php#!/profile.php?id=100001869949556" target="_blank" style="width: 0px;">
<img src="http://www.radiotoplabanda.com/f_logo.png" style="width: 30px;">
</a>


<a href="http://twitter.com/#!/RadioTopLaBanda" target="_blank" style="width: 0px;">
<img src="http://www.radiotoplabanda.com/t_logo.png" style="width: 30px;">
</a>

</li>



</ul>



			     
    </div> <!--Inner-->
    </div> <!--End Nav Wrap-->
</nav> <!--End Navigation-->
    <div class="inner">
    <div class="box_outer">
    <div class="ticker_widget">
	<div class="news_ticker">
	    <div class="right_arrow"></div>
	<ul id="ticker01">
                                             	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2020/07/09/feliz-dia-de-la-independencia-que-nada-ni-nadie-nos-quite-la-libertad/">FELIZ DÍA DE LA INDEPENDENCIA ! QUE NADA NI NADIE NOS QUITE LA LIBERTAD</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2020/01/19/ate-falta-de-pago-farmacias-no-atenderian-a-jubilados-del-pami/">Ante falta de pago farmacias no atenderían a jubilados del PAMI</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2019/10/29/prohiben-un-termometro-digital-infrarrojo/">Prohiben un termómetro digital infrarrojo</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2019/06/10/la-anmat-retiro-del-mercado-un-lote-completo-de-ibuprofeno/">La Anmat retiró del mercado un lote completo de Ibuprofeno</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2018/12/24/150175-2/">Feliz Noche Buena de parte de Radio Top 106.3</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2018/12/22/fiestas-y-pirotecnia-como-proteger-a-nuestros-perros-y-gatos/">Fiestas y pirotecnia: cómo proteger a nuestros perros y gatos</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2017/11/07/falsos-vendedores-de-bolsas/">Falsos vendedores de bolsas</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2017/08/12/el-gobierno-extrema-los-controles-en-la-frontera-para-evitar-que-ingresen-votantes-truchos/">El Gobierno extrema los controles en la frontera para evitar que ingresen votantes truchos</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2017/08/11/alerta-por-mensaje-de-whatsapp-que-busca-anular-votos/">Alerta por mensaje de WhatsApp que busca anular votos</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2017/07/05/las-razones-por-las-que-nunca-debes-rellenar-de-agua-tus-botellas-de-plastico/">Las razones por las que nunca debes rellenar de agua tus botellas de plástico</a></li>
        	        
	</ul>
	</div><!--News Ticker-->
    </div> <!--End Widget-->
    </div> <!--box outer-->

    </div>
</div> <!--End Inner-->

<div align="center">










</div><div class="inner">
    <div class="container">
    <div class="main">


	<div class="box_outer">
    <article class="cat_article">
    <h1 class="cat_article_title">Primo la racionalidad no hay modificaciones en las restricciones en Santiago por ahora</h1>
 	    <div class="article_meta">
 		       <span class="meta_date">Fecha:  <strong>abril 15, 2021</strong></span>
       
	       <span class="meta_cat">en:  <strong><a href="http://www.radiotoplabanda.com/category/cuarentena/" rel="category tag">CUARENTENA</a>, <a href="http://www.radiotoplabanda.com/category/featured/" rel="category tag">featured</a>, <a href="http://www.radiotoplabanda.com/category/noticias/sgo-del-estero/" rel="category tag">Sgo del Estero</a></strong></span>
		       <span class="meta_sap">|</span> <span class="meta_comments">Comentarios : <a href="http://www.radiotoplabanda.com/2021/04/15/primo-la-racionalidad-no-hay-modificaciones-en-las-restricciones-en-santiago-por-ahora/#respond">0</a></span>
           </div> <!--article meta-->
	    <div id="article_content" class="single_article_content">
       				        <p><strong>Jueves 15-04-21  El Comité de Emergencia de Santiago del Estero, mantuvo este jueves una reunión que y determinó  que se mantienen todas las medidas ya dispuestas y vigentes sin modificaciones por el momento.</strong></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-159862" src="http://www.radiotoplabanda.com/wp-content/uploads/2021/04/comite-emergencia-15-04-21-300x177.jpg" alt="" width="300" height="177" srcset="http://www.radiotoplabanda.com/wp-content/uploads/2021/04/comite-emergencia-15-04-21-300x177.jpg 300w, http://www.radiotoplabanda.com/wp-content/uploads/2021/04/comite-emergencia-15-04-21-768x453.jpg 768w, http://www.radiotoplabanda.com/wp-content/uploads/2021/04/comite-emergencia-15-04-21.jpg 937w" sizes="(max-width: 300px) 100vw, 300px" /><strong>El Comité de Emergencia de Santiago del Estero despues de la reunión  mantenida hoy a la tarde </strong> informò que<b> se mantienen todas las medidas ya dispuestas y vigentes en el Decreto 2021-628-E-GDESDE del 9 del corriente, sin modificaciones por el momento.</b></p>
<p>No obstante, recorda que nos encontramos en una situación de extrema tensión epidemiológica, que d<b>e llegar a agravarse, inmediatamente se tomarán las medidas de restricción</b>, tanto de actividades como de circulación  que sean necesarias, dentro de las facultades que nos otorga el DNU vigente.</p>
<p>Se  Pondrá todo el esfuerzo necesario, para controlar el cumplimiento de los protocolos vigentes,  sin excepción.</p>
<p>La comunidad, a esta altura, está en conocimiento y con total consciencia de los daños -muchas veces irreparables- que produce el COVID; y utilizaremos sin dudar, cada vez que sea necesario, todos los mecanismos a nuestro alcance para que esta situación no se agrave.</p>
    </div> <!--Single Article content-->

<div>
<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="RadioTopLaBanda" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<span>
<a href="http://www.facebook.com/sharer.php?u=http://www.radiotoplabanda.com/2021/04/15/primo-la-racionalidad-no-hay-modificaciones-en-las-restricciones-en-santiago-por-ahora/" title="Compartí esta noticia en Facebook" target="_blank"><img style="float: none; border: 0pt none;" align="Middle" src="http://www.radiotoplabanda.com/logo-facebook.jpg"></a>
</span>
</div>

        <div class="dots"></div>
     	     	        <h4 class="related_box_title">Related posts</h4>
    <div class="related_box">
	 <ul>     	                       <li class="related_item">
	<div class="related_image">
	        	    <a href="http://www.radiotoplabanda.com/2021/04/15/ante-las-medidas-nacionales-que-decidira-el-gobierno-provincial/">
                <img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://www.radiotoplabanda.com/wp-content/uploads/2021/04/zamora-fernandez.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="Ante las medidas nacionales que decidirá el gobierno provincial" title="Ante las medidas nacionales que decidirá el gobierno provincial" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.radiotoplabanda.com/2021/04/15/ante-las-medidas-nacionales-que-decidira-el-gobierno-provincial/">Ante las medidas nacionales que decidirá el gobierno provincial</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	        	    <a href="http://www.radiotoplabanda.com/2021/04/15/alberto-fernandez-argumento-la-suspension-de-clases-presenciales-las-madres-se-agolpan-en-la-puerta-y-los-chicos-juegan-a-cambiarse-los-barbijos/">
                <img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://www.radiotoplabanda.com/wp-content/uploads/2021/04/CLASES-SUSPENSION-15-04.21.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="Alberto Fernández argumentó la suspensión de clases presenciales: “Las madres se agolpan en la puerta y los chicos juegan a cambiarse los barbijos”" title="Alberto Fernández argumentó la suspensión de clases presenciales: “Las madres se agolpan en la puerta y los chicos juegan a cambiarse los barbijos”" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.radiotoplabanda.com/2021/04/15/alberto-fernandez-argumento-la-suspension-de-clases-presenciales-las-madres-se-agolpan-en-la-puerta-y-los-chicos-juegan-a-cambiarse-los-barbijos/">Alberto Fernández argumentó la suspensión de clases presenciales: “Las madres se agolpan en la puerta y los chicos juegan a cambiarse los barbijos”</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	        	    <a href="http://www.radiotoplabanda.com/2021/04/14/chiche-duhalde-o-salimos-ganandole-a-cristina-y-a-la-campora-o-nos-terminamos-de-hundir/">
                <img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://www.radiotoplabanda.com/wp-content/uploads/2021/04/CHICHE-DUHAL.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="“Chiche” Duhalde: “O salimos ganándole a Cristina y a La Cámpora o nos terminamos de hundir”" title="“Chiche” Duhalde: “O salimos ganándole a Cristina y a La Cámpora o nos terminamos de hundir”" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.radiotoplabanda.com/2021/04/14/chiche-duhalde-o-salimos-ganandole-a-cristina-y-a-la-campora-o-nos-terminamos-de-hundir/">“Chiche” Duhalde: “O salimos ganándole a Cristina y a La Cámpora o nos terminamos de hundir”</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	        	    <a href="http://www.radiotoplabanda.com/2021/04/13/el-gobierno-ordeno-que-trenes-y-colectivos-circule-con-las-ventanillas-abiertas-independientemente-del-clima/">
                <img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://www.radiotoplabanda.com/wp-content/uploads/2021/04/VENTANILLAS-ABIERTAS.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="EL GOBIERNO ORDENO QUE TRENES Y COLECTIVOS CIRCULEN  CON LAS VENTANILLAS ABIERTAS INDEPENDIENTEMENTE  DEL CLIMA" title="EL GOBIERNO ORDENO QUE TRENES Y COLECTIVOS CIRCULEN  CON LAS VENTANILLAS ABIERTAS INDEPENDIENTEMENTE  DEL CLIMA" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.radiotoplabanda.com/2021/04/13/el-gobierno-ordeno-que-trenes-y-colectivos-circule-con-las-ventanillas-abiertas-independientemente-del-clima/">EL GOBIERNO ORDENO QUE TRENES Y COLECTIVOS CIRCULEN  CON LAS VENTANILLAS ABIERTAS INDEPENDIENTEMENTE  DEL CLIMA</a></h3>

    </li>
     <!--End Related Style-->
                                                                  	</ul>
    </div> <!--Related Box-->
 <!--Related Enable-->
    
<!-- You can start editing here. -->
<div id="comments">

	

</div>
	<div id="respond">

		<h4 id="respond-title">
			Dejar un comentario        </h4>
	
			<div class="add_comment">
		<form action="http://www.radiotoplabanda.com/wp-comments-post.php" method="post" id="commentform">
        
        	<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/15/primo-la-racionalidad-no-hay-modificaciones-en-las-restricciones-en-santiago-por-ahora/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=primo-la-racionalidad-no-hay-modificaciones-en-las-restricciones-en-santiago-por-ahora#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a>            </div>
	
			
			<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" /><label for="url">Name*</label></p>

			<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" /><label for="url">Email*</label></p>

			<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /><label for="url">Website</label></p>
		
					
			<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>
			
			<!--<p class="allowed-tags"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
			<img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/images/dark/button_bg_hover.gif" class="hidden" alt="preload" />
            <img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/images/light/button_bg_hover.gif" class="hidden" alt="preload" />
			<p><button class="send_comment" type="submit">Enviar Comentario</button>
			<input type='hidden' name='comment_post_ID' value='159861' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e89e0c4a4c" /></p><input type="hidden" id="ak_js" name="ak_js" value="163"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>	
		</form>
	</div>
		</div>

        </article> <!--End Single Article-->
	</div><!--Box outer-->
        </div> <!--End Main-->
        <aside class="sidebar">
	 	                 <div class="box_outer"><div class="widget">			<div class="textwidget"><p><img src="http://www.radiotoplabanda.com/wp-content/uploads/2021/04/banner-estetica.jpeg" /></p>
</div>
		</div></div><div class="box_outer"><div class="widget">			<div class="textwidget"><p><img src="http://www.radiotoplabanda.com/wp-content/uploads/2021/04/banner-lealcito.gif" /></p>
</div>
		</div></div><div class="box_outer"><div class="widget">			<div class="textwidget"></div>
		</div></div><div class="box_outer"><div class="widget">			<div class="textwidget"><p><img src="http://www.radiotoplabanda.com/wp-content/uploads/2021/04/cemat-e1617814206782.jpg" /></p>
</div>
		</div></div><div class="box_outer"><div class="widget">			<div class="textwidget"><p><img src="http://www.radiotoplabanda.com/wp-content/uploads/2021/04/remiseria-24-e1617813614142.jpg" /></p>
</div>
		</div></div><div class="box_outer"><div class="widget">			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:272px - Alto:89px -->
<div id="TT_RCtkkk1kEBzc8QhUKAwzDjzzD6nUTY8lrY1YkcCIK1D"><strong><a href="http://www.tutiempo.net">Clima</a></strong><a href="http://www.tutiempo.net/santiago-del-estero.html">El tiempo en Santiago del Estero</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RCtkkk1kEBzc8QhUKAwzDjzzD6nUTY8lrY1YkcCIK1D"></script>
<br /></div>
		</div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<img src="http://www.radiotoplabanda.com/wp-content/themes/radiotoplb/images/mensajesinstantaneos.gif" style="
    width: 307px;
">			  </div>

			
</div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Mensajes</h3><div class="wid_border"></div><div id="wordspew">
	<div id="chatoutput">
	<div id="lastMessage"><span>Último mensaje hace</span><br/><div id="responseTime">0 minuto</div></div>
		<div id="usersOnline"></div>
		<ul id="outputList">
		<li>&nbsp;</li>
			</ul>
	</div>
	<div id="chatInput">
	<form id="chatForm" method="post" action="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew.php">
	<input type="hidden" name="shoutboxControl" id="shoutboxControl" value="5b38a01b9abbc7279f3f2f66c50f13b9"/>
	<div style="text-align:right;"><a href="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew_archive.php" onmouseover="ChangeURL('shoutboxArchive','http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew_archive.php','?shout_cat=')" id="shoutboxArchive">Archivo</a>| <a style="cursor:pointer;" onclick="ChangeBoxSize(1)" title="Click here to increase the height of the shoutbox.">+</a> <a style="cursor:pointer;" onclick="ChangeBoxSize(0)" title="Click here to decrease the height of the shoutbox.">-</a>
	</div>

			<input type="hidden" name="shoutboxOp" id="shoutboxOp" value="12"/>
		<label for="shoutboxname">Ingresa tu Nombre:</label>
	<input type="text" name="shoutboxname" id="shoutboxname" value="Invitado_1558" onfocus="Old_Sname=this.value;this.value='';"/>
	<label for="shoutboxU" style="display: none">URL/Email:</label>
	<input type="text" name="shoutboxU" id="shoutboxU" value="" style="display: none"/>
	
	<label for="chatbarText">Deja tu Mensaje:</label>
		<textarea rows="4" cols="16" name="chatbarText" id="chatbarText" onkeypress="return pressedEnter(this,event);"></textarea>
		<input type="hidden" id="jal_lastID" value="1" name="jal_lastID"/>

	<input type="hidden" name="shout_cat" id="shout_cat" value=""/>
	<input type="hidden" name="shout_no_js" value="true"/>
	<div id="SmileyList"></div>
	<input type="submit" id="submitchat" name="submit" value="Enviar"/>
	</form>
	</div>
</div>
</div></div><div class="box_outer"><div class="widget"><div class="entry-summary"></div></div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRadio-Top-La-Banda%2F197754750324768%3Fref%3Dhl&amp;width=308&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:308px; height:290px;" allowTransparency="true"></iframe>			  </div>

			
</div></div>	            </aside> <!--End Sidebar-->
            </div> <!--End Container-->
  </div> <!--End Inner-->
<footer id="footer">
    <div class="footer_wrap">
        <div class="foot_border"></div>
    <div class="inner">
 	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        </div> <!--End Inner-->
    </div> <!--footer wrap-->
</footer> <!--End Footer-->
<div class="bottom_bar">
    <div class="inner">
    <ul class="social_icons">
                    <li class="twitter"><a href="#">twitter</a></li>
        
                <li class="facebook"><a href="#">facebook</a></li>        
        
                   <li class="gplus"><a href="#" >google plus</a></li>     
        
                        <li class="linkedin"><a href="#">LinkedIn</a></li>
        
                             <li class="rss"><a href="http://www.radiotoplabanda.com/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul>
<p class="copyrights">© 2013 Powered By Servidores Argentina</p>
    </div> <!--End Inner-->
</div> <!--end bottom Bar-->
<script type='text/javascript' id='wpaudio-js-before'>
var _wpaudio = {url: 'http://www.radiotoplabanda.com/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}};
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=4.0.2' id='wpaudio-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/custom.js?ver=1.0' id='mom_custom-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.radiotoplabanda.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.radiotoplabanda.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.radiotoplabanda.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.radiotoplabanda.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.radiotoplabanda.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.radiotoplabanda.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.radiotoplabanda.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 02:04:33+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.radiotoplabanda.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "1eceb7d917" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://www.radiotoplabanda.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

</div> <!--End Fixed-->

</body>
</html>

<!-- Dynamic page generated in 0.548 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-16 09:36:58 -->
