<!DOCTYPE html>
<html lang="es">

<!-- FACEBOOK -->
<meta expr:content='data:blog.pageName' property='og:title'/>
<meta expr:content='data:blog.postImageUrl' property='og:image'/>
<meta expr:content='data:blog.metaDescription' property='og:description'/>


<head>

<script type="text/javascript">
//http://javascript.tunait.com/
//tunait@yahoo.com
function fecha(){
	fecha = new Date()
	mes = fecha.getMonth()
	diaMes = fecha.getDate()
	diaSemana = fecha.getDay()
	anio = fecha.getFullYear()
	dias = new Array('Domingo','Lunes','Martes','Miercoles','Jueves','Viernes','Sábado')
	meses = new Array('Enero','Febrero','Marzo','Abril','Mayo','Junio','Julio','Agosto','Septiembre','Octubre','Noviembre','Diciembre')
	document.write('<span id="fecha">')
	document.write (dias[diaSemana] + ", " + diaMes + " de " + meses[mes] + " de " + anio)
	document.write ('</span>')
}
</script>


<title>Va cumplir 3 años la primera Escuela Primaria Municipal  bandeña  &#8211;  FM TOP 106.3</title>
<meta charset="UTF-8" />
	<meta name="robots" content="index,follow" />

	<link rel="canonical" href="http://www.radiotoplabanda.com/2021/03/05/va-cumplir-3-anos-la-primera-escuela-primaria-municipal-bandena/" />

	<link rel="stylesheet" type="text/css" href="http://www.radiotoplabanda.com/wp-content/themes/goodnews/style.css" />

<link href='http://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'> 
<!-- Custom favicon -->
<link rel="shortcut icon" href="" />

<!-- feeds, pingback -->
  <link rel="alternate" type="application/rss+xml" title="FM TOP 106.3 RSS Feed" href="http://www.radiotoplabanda.com/feed/" />
  <link rel="pingback" href="http://www.radiotoplabanda.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM TOP 106.3 &raquo; Comentario Va cumplir 3 años la primera Escuela Primaria Municipal  bandeña del feed" href="http://www.radiotoplabanda.com/2021/03/05/va-cumplir-3-anos-la-primera-escuela-primaria-municipal-bandena/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12698971-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-12698971-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiotoplabanda.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.radiotoplabanda.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radiotoplabanda.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.radiotoplabanda.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.cycle.all.min.js?ver=5.5.3' id='Feature_slider-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.tools.min.js?ver=5.5.3' id='jqueryTools-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.color.js?ver=5.5.3' id='jqueryColor-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.jplayer.min.js?ver=5.5.3' id='jplayer-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/effects.js?ver=5.5.3' id='effects-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.tweet.js?ver=5.5.3' id='Tweets-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.prettyPhoto.js?ver=5.5.3' id='prettyPhoto-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.tipsy.js?ver=5.5.3' id='Tipsy-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/jquery.li-scroller.1.0.js?ver=5.5.3' id='liscroll-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.radiotoplabanda.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.radiotoplabanda.com\/wp-admin\/admin-ajax.php","security":"0153d9beb9","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.radiotoplabanda.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.radiotoplabanda.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="http://www.radiotoplabanda.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.radiotoplabanda.com/wp-json/wp/v2/posts/159560" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiotoplabanda.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiotoplabanda.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TAXISTAS Y  REMISEROS BANDEÑOS PIDIERON INCREMENTAR UN 47 %  LA BAJADA DE BANDERA' href='http://www.radiotoplabanda.com/2021/03/03/taxistas-y-remiseros-bandenos-pidieron-incrementar-un-47-la-bajada-de-bandera/' />
<link rel='next' title='Aumentó la carne en todo el país: el kilo ronda los $ 730' href='http://www.radiotoplabanda.com/2021/03/05/aumento-la-carne-en-todo-el-pais-el-kilo-ronda-los-730/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://www.radiotoplabanda.com/2021/03/05/va-cumplir-3-anos-la-primera-escuela-primaria-municipal-bandena/" />
<link rel='shortlink' href='http://www.radiotoplabanda.com/?p=159560' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiotoplabanda.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiotoplabanda.com%2F2021%2F03%2F05%2Fva-cumplir-3-anos-la-primera-escuela-primaria-municipal-bandena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiotoplabanda.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiotoplabanda.com%2F2021%2F03%2F05%2Fva-cumplir-3-anos-la-primera-escuela-primaria-municipal-bandena%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.radiotoplabanda.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.radiotoplabanda.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<!-- Added By Wordspew Plugin, modified by Pierre, version 6.1 -->
<link rel="stylesheet" href="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/style.css" type="text/css" />
<style type="text/css">
#chatoutput { 
	border: 1px solid #0066CC; 
	color: #333333;
	background: #FFFFFF;
}
#chatoutput span { 
	color: #0066CC;
}
#chatoutput li a { 
	color: #0066CC;
}
#chatoutput li span a {
	border-bottom: 1px dotted #0066CC;
}
#chatoutput ul#outputList li {
	color: #333333;
	min-height: 16px;
}
#lastMessage {
	border-bottom: 2px dotted #666666;
}
#usersOnline {
	color: #0066CC; 
}
tr.bg td {
	border-bottom: 1px dashed #666666;
}
tr.bg:hover td, tr.bg:hover td a {
	 background: #0066CC;
	 color: #FFFFFF;
}
</style>
<script type="text/javascript">
//<![CDATA[
var Old_Sname;
function trim(s) {
return s.replace(/^( | )+/, '').replace(/( | )+$/, '');
}

var PathToSmiley="http://www.radiotoplabanda.com/wp-includes/images/smilies/", pathToImg="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/img/", pathToMP3="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/msg.mp3";
var smilies=[];
var Sht_Link="link", Sht_Email="email";
var GetChaturl="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew.php?jalGetChat=yes", SendChaturl="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew.php?jalSendChat=yes";
var Sht_Expand="Haz clic aquí para expandir/contraer la lista de smileys", Sht_Chaine="Mensaje privado para", Sht_Delete="Borrar", Sht_Alert1="¿Borrar este mensaje?", Sht_Alert2="'Cancelar' para parar, 'OK' para borrar.";
var jal_org_timeout=2000;

var show_avatar=1, avatar_position="left", avatar_size=16, isAdmin=false;
var var_XHTML=1, show_smiley=0, shout_user="";
var fade_length=1500, fade_from="666666", fade_to="FFFFFF";

function CheckSpam(theText,theURL) {
theMsg=document.getElementById('chatbarText').value;
theMsg=theMsg.toLowerCase();
count_http=theMsg.split("http").length;
var limit=2;
if((document.getElementById('shoutboxU').value).length>7) {
	if(document.getElementById('shoutboxU').style.display!="none") {
		limit++;
		count_http++;
	}
}
if(count_http>limit) {
	alert("Lo siento, pero solo puedes enviar una URL por mensaje...");
	return false;
}
theText+=' '+theURL;
var spam = ['190.3.0.153','170.51.188.34','170.51.106.21'];
TextToScan=theText.toLowerCase();
for (var i = 0; i < spam.length; i++) {
	if(TextToScan.indexOf(spam[i])!=-1) {
		alert("Lo siento, has usado una palabra prohibida.\n-> "+spam[i].toUpperCase());
		return false;
		break;
	}
}
return true;
}
//]]>
</script>
<script type="text/javascript" src="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/ajax_shout.js"></script>
<!-- End Wordspew Plugin -->

    <!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<style type="text/css">
body {
background:#B7B7B7;
background-repeat:repeat;
background-attachment: scroll;
 
font-size:12px;
font-weight: normal;
}

.single_article_content h1 {
font-size:36px;
font-weight: normal;
}

.single_article_content h2 {
font-size:30px;
font-weight: normal;
}

.single_article_content h3 {
font-size:24px;
font-weight: normal;
}

.single_article_content h4 {
font-size:18px;
font-weight: normal;
}

.single_article_content h5 {
font-size:14px;
font-weight: normal;
}

.single_article_content h6 {
font-size:12px;
font-weight: normal;
}
/*#header .logo {
    margin-top:px;
}
*/
/*******************************************************************
 *      Colors Start Here 
 *****************************************************************/
/*    Topbar & bottombar     */
.top_bar, .top_bar ul.top_nav li ul, .bottom_bar {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*  Header  */
#header {
background-image:url('http://www.radiotoplabanda.com/header.png');
background-color:#B2B2B2;
background-repeat:repeat;
background-attachment: scroll;
 
}
/*      Navigation      */
#navigation .nav_wrap {
background:#B10000;
background-repeat:repeat;
background-attachment: scroll;
 
}
#navigation ul.nav > li a {
color:#ffffff;
}
#navigation ul.nav li ul li a:hover {
color:;
background-color:#B10000;
background-repeat:repeat;
background-attachment: scroll;
 
}
/*     Feature      */
/*     Widgets  */
.sidebar .widget, .lates_video_news, .news_box, .cat_article, .ticker_widget {
}
.sidebar .widget .widget_title, .lates_video_news .widget_title {
}
/*  NewsBox */



</style></head>
<body>
            <div class="inner">

<header id="header">
<div align="center">
<table>
<tr>

<td>
<a href="http://www.radiotoplabanda.com">
	<img src="http://www.radiotoplabanda.com/logo-diario.png" />
</a>
</td>
<td>
&nbsp;
&nbsp;
&nbsp;
&nbsp;

</td>


<td>
<a href="http://www.radiotoplabanda.com/envivo/" target="_blank">
	<img src="http://radiotoplabanda.com/logo-radio-para-diario.png" />
</a>
</td>



<td>
&nbsp;

</td>

<td>

	<a href="http://200.58.112.154:8720" target="_blank"><img src="http://www.radiotoplabanda.com/envivo/blackberry_logo.png" style="width: 68px;" /></a>
	

<a href="https://play.google.com/store/apps/details?id=com.cqsoluciones.radio.radiotoplabanda" target="_blank"><img src="http://radiotoplabanda.com/logo_android.png" style="width: 68px;" /></a>
	

<a href="http://200.58.112.154:8720/listen.pls" target="_blank">

<img src="http://radiotoplabanda.com/logo_apple.png" style="width: 68px;" /></a>



</td>



</tr>
</table>
</div>
</header> <!--End Header-->
<nav id="navigation">
    <div class="nav_wrap">
    <div class="inner">

     

<ul id="menu-menu" class="nav">
<li class="home"><a href="http://www.radiotoplabanda.com">Home</a></li>

<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://#" target="_blank" title="">Noticias</a>

<ul class="sub-menu" style="overflow: hidden; height: auto; padding-top: 0px; display: none;">
	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/deportes/" target="_blank" title="">Deportes</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/espectaculo/" target="_blank" title="">Espectaculo</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/insolito/" target="_blank" title="">Insolito</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/internacional/" target="_blank" title="">Internacional</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/la-banda/" target="_blank" title="">La Banda</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/nacional/" target="_blank" title="">Nacionales</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/policiales/" target="_blank" title="">Policiales</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/salud/" target="_blank" title="">Salud</a></li>

	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://www.radiotoplabanda.com/category/noticias/sgo-del-estero/" target="_blank" title="">Santiago del Estero</a></li>




</ul>
</li>

<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a href="http://www.radiotoplabanda.com/programacion/" target="_blank" title="">Programacion</a></li>

<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="http://www.radiotoplabanda.com/category/musica/" target="_blank" title="">Musica</a></li>

<li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="http://www.radiotoplabanda.com/guia-comercial/" target="_blank" title="">Guia Comercial</a></li>

<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a href="http://www.radiotoplabanda.com/category/mi-ciudad/" target="_blank" title="">Mi Ciudad</a></li>

<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a href="http://www.radiotoplabanda.com/contacto/" target="_blank" title="">Contacto</a></li>
<li>

<img src="http://www.radiotoplabanda.com/seguinos.png" style="
    width: 150px;
">

<a href="" target="_blank" style="width: 0px;">
<img src="http://www.radiotoplabanda.com/g_logo.png" style="width: 30px;">
</a>

<a href="http://www.facebook.com/home.php#!/profile.php?id=100001869949556" target="_blank" style="width: 0px;">
<img src="http://www.radiotoplabanda.com/f_logo.png" style="width: 30px;">
</a>


<a href="http://twitter.com/#!/RadioTopLaBanda" target="_blank" style="width: 0px;">
<img src="http://www.radiotoplabanda.com/t_logo.png" style="width: 30px;">
</a>

</li>



</ul>



			     
    </div> <!--Inner-->
    </div> <!--End Nav Wrap-->
</nav> <!--End Navigation-->
    <div class="inner">
    <div class="box_outer">
    <div class="ticker_widget">
	<div class="news_ticker">
	    <div class="right_arrow"></div>
	<ul id="ticker01">
                                             	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2020/07/09/feliz-dia-de-la-independencia-que-nada-ni-nadie-nos-quite-la-libertad/">FELIZ DÍA DE LA INDEPENDENCIA ! QUE NADA NI NADIE NOS QUITE LA LIBERTAD</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2020/01/19/ate-falta-de-pago-farmacias-no-atenderian-a-jubilados-del-pami/">Ante falta de pago farmacias no atenderían a jubilados del PAMI</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2019/10/29/prohiben-un-termometro-digital-infrarrojo/">Prohiben un termómetro digital infrarrojo</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2019/06/10/la-anmat-retiro-del-mercado-un-lote-completo-de-ibuprofeno/">La Anmat retiró del mercado un lote completo de Ibuprofeno</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2018/12/24/150175-2/">Feliz Noche Buena de parte de Radio Top 106.3</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2018/12/22/fiestas-y-pirotecnia-como-proteger-a-nuestros-perros-y-gatos/">Fiestas y pirotecnia: cómo proteger a nuestros perros y gatos</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2017/11/07/falsos-vendedores-de-bolsas/">Falsos vendedores de bolsas</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2017/08/12/el-gobierno-extrema-los-controles-en-la-frontera-para-evitar-que-ingresen-votantes-truchos/">El Gobierno extrema los controles en la frontera para evitar que ingresen votantes truchos</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2017/08/11/alerta-por-mensaje-de-whatsapp-que-busca-anular-votos/">Alerta por mensaje de WhatsApp que busca anular votos</a></li>
        	<li><span>&raquo;</span><a href="http://www.radiotoplabanda.com/2017/07/05/las-razones-por-las-que-nunca-debes-rellenar-de-agua-tus-botellas-de-plastico/">Las razones por las que nunca debes rellenar de agua tus botellas de plástico</a></li>
        	        
	</ul>
	</div><!--News Ticker-->
    </div> <!--End Widget-->
    </div> <!--box outer-->

    </div>
</div> <!--End Inner-->

<div align="center">










</div><div class="inner">
    <div class="container">
    <div class="main">


	<div class="box_outer">
    <article class="cat_article">
    <h1 class="cat_article_title">Va cumplir 3 años la primera Escuela Primaria Municipal  bandeña</h1>
 	    <div class="article_meta">
 		       <span class="meta_date">Fecha:  <strong>marzo 05, 2021</strong></span>
       
	       <span class="meta_cat">en:  <strong><a href="http://www.radiotoplabanda.com/category/celebraciones/" rel="category tag">Celebraciones</a>, <a href="http://www.radiotoplabanda.com/category/featured/" rel="category tag">featured</a>, <a href="http://www.radiotoplabanda.com/category/noticias/la-banda/" rel="category tag">La Banda</a></strong></span>
		       <span class="meta_sap">|</span> <span class="meta_comments">Comentarios : <a href="http://www.radiotoplabanda.com/2021/03/05/va-cumplir-3-anos-la-primera-escuela-primaria-municipal-bandena/#respond">0</a></span>
           </div> <!--article meta-->
	    <div id="article_content" class="single_article_content">
       				        <p><strong>Viernes 05-03-20  El edificio ubicado en el barrio Avenida fue inaugurado un 6 de marzo del 2018 , junto con la apertura oficial del ciclo lectivo  de ese año</strong></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-159561" src="http://www.radiotoplabanda.com/wp-content/uploads/2021/03/ESCUELA-MUNICIPAL-LBANDA-300x169.jpg" alt="" width="300" height="169" srcset="http://www.radiotoplabanda.com/wp-content/uploads/2021/03/ESCUELA-MUNICIPAL-LBANDA-300x169.jpg 300w, http://www.radiotoplabanda.com/wp-content/uploads/2021/03/ESCUELA-MUNICIPAL-LBANDA.jpg 715w" sizes="(max-width: 300px) 100vw, 300px" />La nota de esa fecha daba a conocer todo lo relativo a la inauguración y puesta  en marcha de este establecimiento educativo municipal.</p>
<p><strong>«La Subsecretaría de Educación de La Banda presentó el gabinete interdisciplinario que trabajará junto al equipo de maestras en la Escuela Primaria Municipal Nº 1 «Ada Nilda Alderete» del barrio Avenida, cuyo edificio será inaugurado mañana, junto con la apertura oficial del ciclo lectivo 2018.</strong></p>
<p><strong>La subsecretaria de Educación, Stella Maris Mirolo, se reunió con un grupo de padres de los alumnos inscriptos para realizar la presentación de los miembros del gabinete interdisciplinario municipal, que está conformado por un nutricionista, un médico clínico, un psicopedagogo y un odontólogo</strong></p>
<p><strong>. En la oportunidad, la funcionaria destacó que este grupo de profesionales realiza un trabajo permanente en los jardines de infantes municipales, complementando la tarea que realizan las docentes. Uno de los integrantes del gabinete es el odontólogo Agustín Falcione, quien explicó que desde su especialidad se realizará un trabajo de prevención.</strong></p>
<p><strong>«Entregaremos cepillos de dientes a cada uno de los niños. A partir de ahí se dictarán charlas en las que les enseñaremos a los niños la importancia de la higiene bucal diaria para prevenir la formación de caries», señaló.</strong></p>
<p><strong>Asimismo, la subsecretaria destacó que el resto de los integrantes del gabinete realizará controles nutricionales, difusión de las campañas de vacunación y de prevención de la violencia familiar y escolar.</strong></p>
<p><strong>Además agregó: «A partir de este año reforzaremos en el sistema educativo municipal lo que tiene que ver con la pedagogía emocional, que plantea estrategias para trabajar en el aula, para que nuestros niños puedan desarrollar sus habilidades emocionales de la mejor manera posible y así prevenir la violencia escolar, más conocida como bullying, y la deserción escolar»</strong>.</p>
    </div> <!--Single Article content-->

<div>
<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="RadioTopLaBanda" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<span>
<a href="http://www.facebook.com/sharer.php?u=http://www.radiotoplabanda.com/2021/03/05/va-cumplir-3-anos-la-primera-escuela-primaria-municipal-bandena/" title="Compartí esta noticia en Facebook" target="_blank"><img style="float: none; border: 0pt none;" align="Middle" src="http://www.radiotoplabanda.com/logo-facebook.jpg"></a>
</span>
</div>

        <div class="dots"></div>
     	     	        <h4 class="related_box_title">Related posts</h4>
    <div class="related_box">
	 <ul>     	                       <li class="related_item">
	<div class="related_image">
	        	    <a href="http://www.radiotoplabanda.com/2021/03/05/por-bloqueo-sindicalista-una-pyme-lactea-perdio-10-000-litros-de-leche/">
                <img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://www.radiotoplabanda.com/wp-content/uploads/2021/03/fabrica-mayol.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="Por bloqueo  sindicalista, una pyme láctea perdió 10.000 litros de leche" title="Por bloqueo  sindicalista, una pyme láctea perdió 10.000 litros de leche" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.radiotoplabanda.com/2021/03/05/por-bloqueo-sindicalista-una-pyme-lactea-perdio-10-000-litros-de-leche/">Por bloqueo  sindicalista, una pyme láctea perdió 10.000 litros de leche</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	        	    <a href="http://www.radiotoplabanda.com/2021/03/05/organizaron-milicias-vecinales-para-enfrentar-ladrones/">
                <img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://www.radiotoplabanda.com/wp-content/uploads/2021/03/Vigilantes-tucumanos.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="Organizaron «milicias vecinales» para enfrentar ladrones" title="Organizaron «milicias vecinales» para enfrentar ladrones" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.radiotoplabanda.com/2021/03/05/organizaron-milicias-vecinales-para-enfrentar-ladrones/">Organizaron «milicias vecinales» para enfrentar ladrones</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	        	    <a href="http://www.radiotoplabanda.com/2021/03/05/aumento-la-carne-en-todo-el-pais-el-kilo-ronda-los-730/">
                <img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://www.radiotoplabanda.com/wp-content/uploads/2021/03/Carne-aumento-05-03-21.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="Aumentó la carne en todo el país: el kilo ronda los $ 730" title="Aumentó la carne en todo el país: el kilo ronda los $ 730" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.radiotoplabanda.com/2021/03/05/aumento-la-carne-en-todo-el-pais-el-kilo-ronda-los-730/">Aumentó la carne en todo el país: el kilo ronda los $ 730</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	        	    <a href="http://www.radiotoplabanda.com/2021/03/03/taxistas-y-remiseros-bandenos-pidieron-incrementar-un-47-la-bajada-de-bandera/">
                <img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://www.radiotoplabanda.com/wp-content/uploads/2021/03/remises-21-03.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="TAXISTAS Y  REMISEROS BANDEÑOS PIDIERON INCREMENTAR UN 47 %  LA BAJADA DE BANDERA" title="TAXISTAS Y  REMISEROS BANDEÑOS PIDIERON INCREMENTAR UN 47 %  LA BAJADA DE BANDERA" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.radiotoplabanda.com/2021/03/03/taxistas-y-remiseros-bandenos-pidieron-incrementar-un-47-la-bajada-de-bandera/">TAXISTAS Y  REMISEROS BANDEÑOS PIDIERON INCREMENTAR UN 47 %  LA BAJADA DE BANDERA</a></h3>

    </li>
     <!--End Related Style-->
                                                                  	</ul>
    </div> <!--Related Box-->
 <!--Related Enable-->
    
<!-- You can start editing here. -->
<div id="comments">

	

</div>
	<div id="respond">

		<h4 id="respond-title">
			Dejar un comentario        </h4>
	
			<div class="add_comment">
		<form action="http://www.radiotoplabanda.com/wp-comments-post.php" method="post" id="commentform">
        
        	<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/05/va-cumplir-3-anos-la-primera-escuela-primaria-municipal-bandena/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=va-cumplir-3-anos-la-primera-escuela-primaria-municipal-bandena#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a>            </div>
	
			
			<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" /><label for="url">Name*</label></p>

			<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" /><label for="url">Email*</label></p>

			<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /><label for="url">Website</label></p>
		
					
			<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>
			
			<!--<p class="allowed-tags"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
			<img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/images/dark/button_bg_hover.gif" class="hidden" alt="preload" />
            <img src="http://www.radiotoplabanda.com/wp-content/themes/goodnews/images/light/button_bg_hover.gif" class="hidden" alt="preload" />
			<p><button class="send_comment" type="submit">Enviar Comentario</button>
			<input type='hidden' name='comment_post_ID' value='159560' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="741e059388" /></p><input type="hidden" id="ak_js" name="ak_js" value="175"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>	
		</form>
	</div>
		</div>

        </article> <!--End Single Article-->
	</div><!--Box outer-->
        </div> <!--End Main-->
        <aside class="sidebar">
	 	                 <div class="box_outer"><div class="widget">			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:272px - Alto:89px -->
<div id="TT_RCtkkk1kEBzc8QhUKAwzDjzzD6nUTY8lrY1YkcCIK1D"><strong><a href="http://www.tutiempo.net">Clima</a></strong><a href="http://www.tutiempo.net/santiago-del-estero.html">El tiempo en Santiago del Estero</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RCtkkk1kEBzc8QhUKAwzDjzzD6nUTY8lrY1YkcCIK1D"></script>
<br /></div>
		</div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<img src="http://www.radiotoplabanda.com/wp-content/themes/radiotoplb/images/mensajesinstantaneos.gif" style="
    width: 307px;
">			  </div>

			
</div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Mensajes</h3><div class="wid_border"></div><div id="wordspew">
	<div id="chatoutput">
	<div id="lastMessage"><span>Último mensaje hace</span><br/><div id="responseTime">0 minuto</div></div>
		<div id="usersOnline"></div>
		<ul id="outputList">
		<li>&nbsp;</li>
			</ul>
	</div>
	<div id="chatInput">
	<form id="chatForm" method="post" action="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew.php">
	<input type="hidden" name="shoutboxControl" id="shoutboxControl" value="9a83450e8d68718f15e9411a6ebbb859"/>
	<div style="text-align:right;"><a href="http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew_archive.php" onmouseover="ChangeURL('shoutboxArchive','http://www.radiotoplabanda.com/wp-content/plugins/pierres-wordspew/wordspew_archive.php','?shout_cat=')" id="shoutboxArchive">Archivo</a>| <a style="cursor:pointer;" onclick="ChangeBoxSize(1)" title="Click here to increase the height of the shoutbox.">+</a> <a style="cursor:pointer;" onclick="ChangeBoxSize(0)" title="Click here to decrease the height of the shoutbox.">-</a>
	</div>

			<input type="hidden" name="shoutboxOp" id="shoutboxOp" value="3"/>
		<label for="shoutboxname">Ingresa tu Nombre:</label>
	<input type="text" name="shoutboxname" id="shoutboxname" value="Invitado_4423" onfocus="Old_Sname=this.value;this.value='';"/>
	<label for="shoutboxU" style="display: none">URL/Email:</label>
	<input type="text" name="shoutboxU" id="shoutboxU" value="" style="display: none"/>
	
	<label for="chatbarText">Deja tu Mensaje:</label>
		<textarea rows="4" cols="16" name="chatbarText" id="chatbarText" onkeypress="return pressedEnter(this,event);"></textarea>
		<input type="hidden" id="jal_lastID" value="1" name="jal_lastID"/>

	<input type="hidden" name="shout_cat" id="shout_cat" value=""/>
	<input type="hidden" name="shout_no_js" value="true"/>
	<div id="SmileyList"></div>
	<input type="submit" id="submitchat" name="submit" value="Enviar"/>
	</form>
	</div>
</div>
</div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<img src="http://radiotoplabanda.com/images/boton_video.png" />			  </div>

			
</div></div><div class="box_outer"><div class="widget"><div class="entry-summary"></div></div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<a href="http://www.facebook.com/home.php#!/profile.php?id=100001869949556" target="_blank"><img src="http://www.chamberi.es/system/files/u3/siguenos_facebook.png" /> 
</a>
<br/>
<a href="http://twitter.com/#!/RadioTopLaBanda" target="_blank">
<img src="http://www.chamberi.es/system/files/u3/twitter.png" />

</a>			  </div>

			
</div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<p style="
    font-weight: bold;
    font-size: 15px;
">Tambien podes Escuchanos en tu Movil</p>
<table border="0" cellspacing="0" cellpadding="0">
<tbody><tr>
<td>
  <div align="center"><a href="http://200.58.112.154:8720">
    <img width="90" border="0" src="http://www.radiotoplabanda.com/envivo/blackberry_logo.png">
    </a>
  </div></td>
<td>
  <div align="center"><a href="http://200.58.112.154:8720/listen.pls">
    <img width="90" border="0" src="http://www.radiotoplabanda.com/envivo/apple_logo.png"></a>
  </div></td>
<td>
  <div align="center"><a href="http://200.58.112.154:8720/listen.pls">
    <img width="90" border="0" src="http://www.radiotoplabanda.com/envivo/android_logo.png"></a>
  </div></td>  
</tr>
<tr>
<td>
  <div align="center">BlackBerry
  </div></td>
<td>
  <div align="center">iPad y iPhone
  </div></td>
<td>
  <div align="center">Android
  </div></td>  
</tr>
</tbody></table>			  </div>

			
</div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRadio-Top-La-Banda%2F197754750324768%3Fref%3Dhl&amp;width=308&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:308px; height:290px;" allowTransparency="true"></iframe>			  </div>

			
</div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<img src="http://radiotoplabanda.com/images/boton_musica.png" / >			  </div>

			
</div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<p class="audioplayer_container"><object type="application/x-shockwave-flash" name="audioplayer_1" style="outline: none" data="http://www.radiotoplabanda.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6" width="290" height="24" id="audioplayer_1"><param name="bgcolor" value="#FFFFFF"><param name="wmode" value="transparent"><param name="menu" value="false"><param name="flashvars" value="animation=yes&amp;encode=yes&amp;initialvolume=60&amp;remaining=no&amp;noinfo=no&amp;buffer=5&amp;checkpolicy=no&amp;rtl=no&amp;bg=E5E5E5&amp;text=333333&amp;leftbg=CCCCCC&amp;lefticon=333333&amp;volslider=666666&amp;voltrack=FFFFFF&amp;rightbg=B4B4B4&amp;rightbghover=999999&amp;righticon=333333&amp;righticonhover=FFFFFF&amp;track=FFFFFF&amp;loader=009900&amp;border=CCCCCC&amp;tracker=DDDDDD&amp;skip=666666&amp;soundFile=aHR0cDovL2lhNzAwNDAwLnVzLmFyY2hpdmUub3JnLzI4L2l0ZW1zL0VkdWFyZG9NYXJjb3MvMDEtcG9yRXNvQXNUZUNhbnRvLm1wMw&amp;playerID=audioplayer_1"></object></p>			  </div>

			
</div></div><div class="box_outer"><div class="widget">		   	    <div class="custom_textwidget">
				<img src="http://www.radiotoplabanda.com/wp-content/themes/radiotoplb/images/offsde.png" />			  </div>

			
</div></div>	            </aside> <!--End Sidebar-->
            </div> <!--End Container-->
  </div> <!--End Inner-->
<footer id="footer">
    <div class="footer_wrap">
        <div class="foot_border"></div>
    <div class="inner">
 	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        </div> <!--End Inner-->
    </div> <!--footer wrap-->
</footer> <!--End Footer-->
<div class="bottom_bar">
    <div class="inner">
    <ul class="social_icons">
                    <li class="twitter"><a href="#">twitter</a></li>
        
                <li class="facebook"><a href="#">facebook</a></li>        
        
                   <li class="gplus"><a href="#" >google plus</a></li>     
        
                        <li class="linkedin"><a href="#">LinkedIn</a></li>
        
                             <li class="rss"><a href="http://www.radiotoplabanda.com/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul>
<p class="copyrights">© 2013 Powered By Servidores Argentina</p>
    </div> <!--End Inner-->
</div> <!--end bottom Bar-->
<script type='text/javascript' id='wpaudio-js-before'>
var _wpaudio = {url: 'http://www.radiotoplabanda.com/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}};
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=4.0.2' id='wpaudio-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/themes/goodnews/js/custom.js?ver=1.0' id='mom_custom-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.radiotoplabanda.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='http://www.radiotoplabanda.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.radiotoplabanda.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

</div> <!--End Fixed-->

</body>
</html>

<!-- Dynamic page generated in 0.529 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-06 09:42:07 -->
